


<!DOCTYPE html>
<html>
    <head>
        <title>Hospitality sector worth &euro;34m to Laois - Leinster Express</title>
<meta name="description" content="Hospitality and drinks businesses, including pubs, hotels, off-licences, restaurants, wholesalers and producers, employ 2,536 people in Laois, generating &euro;..." />
<meta name="sections" content="Business" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.leinsterexpress.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Hospitality sector worth &euro;34m to Laois"      >
<meta property="og:description" content="Hospitality and drinks businesses, including pubs, hotels, off-licences, restaurants, wholesalers and producers, employ 2,536 people in Laois, generating &euro;34 million in revenue for the local economy. These businesses also purchase &euro;3.7 million in agricultural outputs and pay out &euro;54 m...">
<meta property="og:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/GN4_DAT_8383019.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html">
<meta property="fb:app_id" content="524418277728185">
<meta property="twitter:title" content="Hospitality sector worth &euro;34m to Laois">
<meta property="twitter:description" content="Hospitality and drinks businesses, including pubs, hotels, off-licences, restaurants, wholesalers and producers, employ 2,536 people in Laois, generating &euro;34 million in revenue for the local econ...">
<meta property="twitter:url" content="http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html">
<meta property="twitter:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/GN4_DAT_8383019.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.leinsterexpress.ie/resizer/600/315/true/GN4_DAT_8383019.jpg--.jpg" />
<meta itemprop="url" content="http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html" />
<link rel="canonical" href="http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html" /><meta property="datePublished" content="2017-06-04T08:00:1Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html","headline":"Hospitality sector worth €34m to Laois","text":"Hospitality and drinks businesses, including pubs, hotels, off-licences, restaurants, wholesalers and producers, employ 2,536 people in Laois, generating €34 million in revenue for the local economy. These businesses also purchase €3.7 million in agricultural outputs and pay out €54 million in wages each year. The figures are part of a new report, Ireland’s Hospitality and Drinks Sector and Your Constituency, commissioned by the Drinks Industry Group of Ireland (DIGI) and authored by Dublin City University economist Anthony Foley. The report outlines the importance of the drinks and hospitality sector to the overall national economy, and to local economies across the country, particularly in rural Ireland. However, Ireland’s high alcohol excise tax—the second highest in the EU—is jeopardising the future growth of hospitality and drinks businesses, including those in Laois, as tourists seek more affordable holiday destinations. This is particularly the case for British tourists. 40 percent of all visitors to Ireland originate from the UK, but a slump in sterling value following the Brexit referendum has already had a significant impact. Between January and March 2017, 55,300 fewer British tourists travelled to Ireland compared to the same period last year. Commenting, Laois publican Mary Foy, proprietor of The Barrow Lodge in Portarlington and DIGI member, said: “The findings of this DIGI report clearly show the huge importance of the drinks and hospitality sector to Laois’ economy. “It supports thousands of jobs and generates millions of euros in revenue for local tourism and suppliers. “However, it’s also clear that the sector is in a precarious position as a result of high levels of excise tax on alcohol and the impact of Brexit. “Our pub culture is a huge draw for tourists, but with fewer British tourists visiting Ireland due to reduced spending power, our pubs, hotels, restaurants and off-licences will do less business. “We must take action to avoid job losses, and that requires a reduction in excise tax to make Ireland a better value holiday destination.” The report was launched to mark the beginning of Support Your Local 2017, a DIGI campaign that seeks to highlight the economic, cultural and social contributions of local pubs, and calls for a reduction in Ireland’s alcohol excise tax.","keywords":"","articleSection":"Business","image":{"contentUrl":"http://www.leinsterexpress.ie/resizer/-1/-1/true/GN4_DAT_8383018.jpg--.jpg","url":"http://www.leinsterexpress.ie/resizer/-1/-1/true/GN4_DAT_8383018.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2017-06-02T17:29:52Z","dateModified":"2017-06-02T17:32:43Z","datePublished":"2017-06-04T08:00:1Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.leinsterexpress.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.leinsterexpress.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 13;
virtualcmsPageInfo.domainId = 5;
virtualcmsPageInfo.channelName = 'Leinsterexpress';
virtualcmsPageInfo.sectionId = 209;
virtualcmsPageInfo.sectionName = 'Business';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leinsterexpress.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Hospitality sector worth €34m to Laois';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-06-04 10:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="428981581272-2arns6k25pmpg2ujbl8cjmecqq7l7j08.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.leinsterexpress.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=253258';
      var fb_appId = '524418277728185';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=253258';
    </script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191793.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(873);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.leinsterexpress.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.leinsterexpress.ie/css/style_site_13.css?v=1490888720000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.leinsterexpress.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leinsterexpress macrosection_news section_business ">
    
<link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/lex_head_css.jsp?v=1484582239000" />
        
        <div id="5913198"></div>
<script>ADTECH.enqueueAd(5913198);</script>
<script type="text/javascript">incrementAdvImpression(546);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913117"></div>
<script>ADTECH.enqueueAd(5913117);</script>
<script type="text/javascript">incrementAdvImpression(545);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913212"></div>
<script>ADTECH.enqueueAd(5913212);</script>
<script type="text/javascript">incrementAdvImpression(547);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">04/06/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="af5b10c8-7ac6-43bf-b145-e8c7dac89009"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"253258","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=13',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#af5b10c8-7ac6-43bf-b145-e8c7dac89009').html(data);
                $('#af5b10c8-7ac6-43bf-b145-e8c7dac89009 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca2b2eb457-1e13-4be6-b673-2b84a31babed" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="13" />
            
            <input type="hidden" name="idcanalericerca" value="13" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2b2eb457-1e13-4be6-b673-2b84a31babed input[name="q"]').example('|');
      
      $('#cerca2b2eb457-1e13-4be6-b673-2b84a31babed form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2b2eb457-1e13-4be6-b673-2b84a31babed input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_e5dee1b9-986b-4ee4-9e02-bfc91ea5eb0f">
                    <ul class="menu_1">
<li class="home attivo sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913206></div>
<script>ADTECH.enqueueAd(5913206);</script><script type="text/javascript">incrementAdvImpression(1192);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="http://www.leinsterexpress.ie/section/95/leinsterexpress">Leinsterexpress</a></li>
                                
                                <li> > </li><li><a href="http://www.leinsterexpress.ie/section/124/news">News</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_209 business">
                                <a href="http://www.leinsterexpress.ie/section/209/business">Business</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Hospitality sector worth &euro;34m to Laois</h1>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="45" width="45" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">4 Jun 2017</p>
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 92988079-37e4-4497-a938-8eb09bbc4dee">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html" data-text="Hospitality sector worth &euro;34m to Laois" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.92988079-37e4-4497-a938-8eb09bbc4dee .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.92988079-37e4-4497-a938-8eb09bbc4dee  .buttons').hide();
                    }, 200);
                }
                $('.92988079-37e4-4497-a938-8eb09bbc4dee .sharre_fb_tw, .92988079-37e4-4497-a938-8eb09bbc4dee .buttons').on({
                    mouseenter:function(){
                        $('.92988079-37e4-4497-a938-8eb09bbc4dee  .buttons').show();                                        
                        if($('.92988079-37e4-4497-a938-8eb09bbc4dee  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html');
                            twitter.attr('data-url', 'http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html');
                            twitter.attr('data-text', 'Hospitality sector worth €34m to Laois');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'dc7a4da7-3422-4362-9d67-66e575ba7e96');                        


                            $('.92988079-37e4-4497-a938-8eb09bbc4dee  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('dc7a4da7-3422-4362-9d67-66e575ba7e96', {
                                    "onstartinteraction": function(){
                                        $('.92988079-37e4-4497-a938-8eb09bbc4dee .sharre_fb_tw, .92988079-37e4-4497-a938-8eb09bbc4dee .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.92988079-37e4-4497-a938-8eb09bbc4dee .sharre_fb_tw, .92988079-37e4-4497-a938-8eb09bbc4dee .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.92988079-37e4-4497-a938-8eb09bbc4dee .sharre_fb_tw, .92988079-37e4-4497-a938-8eb09bbc4dee .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_dfce4f8b-65ce-47f1-8d49-23bf00350a70">                
            <meta itemprop="thumbnailUrl" content="http://www.leinsterexpress.ie/resizer/750/563/true/GN4_DAT_8383018.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Hospitality sector worth &euro;34m to Laois" src="resizer/750/563/true/GN4_DAT_8383018.jpg--.jpg" alt="Hospitality sector worth &euro;34m to Laois" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 253258 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>Hospitality and drinks businesses, including pubs, hotels, off-licences, restaurants, wholesalers and producers, employ 2,536 people in Laois, generating €34 million in revenue for the local economy.</p> 
 <p> </p> 
 <p>These businesses also purchase €3.7 million in agricultural outputs and pay out €54 million in wages each year.</p> 
 <p> The figures are part of a new report, Ireland’s Hospitality and Drinks Sector and Your Constituency, commissioned by the Drinks Industry Group of Ireland (DIGI) and authored by Dublin City University economist Anthony Foley.</p> 
 <p> The report outlines the importance of the drinks and hospitality sector to the overall national economy, and to local economies across the country, particularly in rural Ireland.</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="5913105"></div> 
  <script>ADTECH.enqueueAd(5913105);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(550);</script> 
 <p> However, Ireland’s high alcohol excise tax—the second highest in the EU—is jeopardising the future growth of hospitality and drinks businesses, including those in Laois, as tourists seek more affordable holiday destinations.</p> 
 <p> This is particularly the case for British tourists. 40 percent of all visitors to Ireland originate from the UK, but a slump in sterling value following the Brexit referendum has already had a significant impact. </p> 
 <p>Between January and March 2017, 55,300 fewer British tourists travelled to Ireland compared to the same period last year.</p> 
 <p> Commenting, Laois publican Mary Foy, proprietor of The Barrow Lodge in Portarlington and DIGI member, said: </p>
 <div class="bannervcms banner_rectangle_300x250_4"> 
  <div id="5913181"></div> 
  <script>ADTECH.enqueueAd(5913181);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(551);</script> 
 <p>“The findings of this DIGI report clearly show the huge importance of the drinks and hospitality sector to Laois’ economy. </p> 
 <p>“It supports thousands of jobs and generates millions of euros in revenue for local tourism and suppliers.</p> 
 <p> “However, it’s also clear that the sector is in a precarious position as a result of high levels of excise tax on alcohol and the impact of Brexit. </p> 
 <p>“Our pub culture is a huge draw for tourists, but with fewer British tourists visiting Ireland due to reduced spending power, our pubs, hotels, restaurants and off-licences will do less business. </p> 
 <p>“We must take action to avoid job losses, and that requires a reduction in excise tax to make Ireland a better value holiday destination.”</p> 
 <p> The report was launched to mark the beginning of Support Your Local 2017, a DIGI campaign that seeks to highlight the economic, cultural and social contributions of local pubs, and calls for a reduction in Ireland’s alcohol excise tax.</p> 
 <p> </p> 
</div>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/business/253258/hospitality-sector-worth-34m-to-laois.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="253258" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.leinsterexpress.ie/news/business/253258/hospitality-sector-worth-34m-to-laois.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    




                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913154"></div>
<script>ADTECH.enqueueAd(5913154);</script>
<script type="text/javascript">incrementAdvImpression(548);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.leinsterexpress.ie/iconic/books/leinsterexpress/2017/20170530leinsterexpress/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.leinsterexpress.ie/iconic/fpext.jsp?h=360&e=20170530leinsterexpress" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.leinsterexpress.ie/iconic/shop/?testata=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.leinsterexpress.ie/iconic/index.jsp?group=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="61b1fefb-55ea-400d-b6dc-45b551e29b7b"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Leinsterexpress vc_section_sport vc_macro_section_leinsterexpress sport articolo cms_article " id="box_07f3afbe-2b30-4805-a773-b2fa24b1ab06"  articleid="252499"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/sport/252499/comment-when-it-comes-to-cumann-na-mbunscol-sometimes-winning-comes-at-too-great-a-cost.html"><img class="lazy" alt="COMMENT - When it comes to Cumann na mBunscol, sometimes winning comes at too great a cost" title="COMMENT - When it comes to Cumann na mBunscol, sometimes winning comes at too great a cost" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1496141786152.jpg--.jpg?1496141789000"  width="81" height="57"></a>
			
			<p class="didascalia">Parents and supporters watching the action last Friday in O'Moore Park. Pic: Alf Harvey</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/sport/252499/comment-when-it-comes-to-cumann-na-mbunscol-sometimes-winning-comes-at-too-great-a-cost.html">COMMENT - When it comes to Cumann na mBunscol, sometimes winning comes at too great a cost</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo  " id="box_18a63b32-a703-477a-b27e-12d88edcb321"  articleid="251674" gn4id="5068948"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/251674/hill-16-on-tour-in-portlaoise-as-dublin-gaelic-footballers-face-carlow-in-laois-town-hill16.html"><img class="lazy" alt="Hill 16 on Tour in Portlaoise as Dublin Gaelic Footballers face Carlow in Laois town&nbsp;#hill16" title="Hill 16 on Tour in Portlaoise as Dublin Gaelic Footballers face Carlow in Laois town&nbsp;#hill16" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_8348902.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/251674/hill-16-on-tour-in-portlaoise-as-dublin-gaelic-footballers-face-carlow-in-laois-town-hill16.html">Hill 16 on Tour in Portlaoise as Dublin Gaelic Footballers face Carlow in Laois town&nbsp;#hill16</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo cms_article " id="box_57df2944-3b88-4932-b76e-6e58fe37186a"  articleid="253215"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/253215/cash-cigarettes-and-creme-eggs-robbed-from-ballybrittas-service-station.html"><img class="lazy" alt="Cash, cigarettes and creme eggs robbed from Ballybrittas Service Station" title="Cash, cigarettes and creme eggs robbed from Ballybrittas Service Station" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1496416587476.jpg--.jpg?1496416589000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/253215/cash-cigarettes-and-creme-eggs-robbed-from-ballybrittas-service-station.html">Cash, cigarettes and creme eggs robbed from Ballybrittas Service Station</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Leinsterexpress vc_section_sport vc_macro_section_leinsterexpress sport sondaggio cms_article " id="box_cf36436d-5613-4ac8-b443-9f122e5986c8"  articleid="252480"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/poll/sport/252480/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-may.html"><img class="lazy" alt="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for May" title="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for May" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1496139276466.jpg--.jpg?1496139279000"  width="81" height="57"></a>
			
			<p class="didascalia">May nominees Ciaran Comerford, Claire Melia, Sarah Anne Fitzgerald and Paul Kingston.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/poll/sport/252480/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-may.html">VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for May</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Leinsterexpress vc_section_sport vc_macro_section_leinsterexpress sport articolo cms_article " id="box_a0e79a04-839c-4b3b-b0ee-a3509e8c9185"  articleid="253189"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/sport/253189/doheny-lands-first-round-ko-in-sydney-bout.html"><img class="lazy" alt="Doheny lands first round KO in Sydney bout" title="Doheny lands first round KO in Sydney bout" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1496411394947.jpg--.jpg?1496411396000"  width="81" height="57"></a>
			
			<p class="didascalia">TJ Doheny</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/sport/253189/doheny-lands-first-round-ko-in-sydney-bout.html">Doheny lands first round KO in Sydney bout</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo cms_article " id="box_932b23f6-a40a-4ce4-88ff-9d6be6e35cb3"  articleid="253080"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/253080/botched-surgery-results-in-large-compensation-for-portlaoise-women.html"><img class="lazy" alt="Court case" title="Court case" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1483100646252.jpg--.jpg?1483100647000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/253080/botched-surgery-results-in-large-compensation-for-portlaoise-women.html">Botched surgery results in large compensation for Portlaoise woman</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Leinsterexpress vc_section_motoring vc_macro_section_leinsterexpress motoring articolo cms_article " id="box_136cc051-b20d-4d2a-b8bb-e9020e26e852"  articleid="253082"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/motoring/253082/m7-motorway-reopens-after-serious-three-car-crash.html"><img class="lazy" alt="Motorway plan" title="Motorway plan" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_8279186_1496342719.jpg--.jpg?1496342720000"  width="81" height="57"></a>
			
			<p class="didascalia">M7 reopens following crash near Monasterevin</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/motoring/253082/m7-motorway-reopens-after-serious-three-car-crash.html">M7 motorway reopens after serious three car crash</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Leinsterexpress vc_section_sport vc_macro_section_leinsterexpress sport articolo cms_article " id="box_1e8ccce5-3ca9-490d-9d77-b0cedc22533a"  articleid="252869"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/sport/252869/breaking-chairperson-of-laois-cumann-na-mbunscol-steps-down.html"><img class="lazy" alt="BREAKING - Chairperson of Laois Cumann na mBunscol steps down" title="BREAKING - Chairperson of Laois Cumann na mBunscol steps down" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1495747415609.jpg--.jpg?1495747417000"  width="81" height="57"></a>
			
			<p class="didascalia">Cumann na mBunscol</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/sport/252869/breaking-chairperson-of-laois-cumann-na-mbunscol-steps-down.html">BREAKING - Chairperson of Laois Cumann na mBunscol steps down</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Leinsterexpress vc_section_motoring vc_macro_section_leinsterexpress motoring articolo cms_article " id="box_eddfa85f-db11-4908-b3c2-8acf8783e775"  articleid="253001"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/motoring/253001/m7-closed-after-serious-crash-near-ballybrittas.html"><img class="lazy" alt="M7 closed after serious crash near Ballybrittas" title="M7 closed after serious crash near Ballybrittas" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1496322479646.jpg--.jpg?1496322481000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">UPDATE 
        </p>
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/motoring/253001/m7-closed-after-serious-crash-near-ballybrittas.html"><p>Rush hour traffic heavy from Junction 16 Portlaoise East after serious crash near Ballybrittas</p></a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo cms_article " id="box_5fe30164-18de-47f4-96e5-765c30a4e168"  articleid="253197"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/253197/what-s-on-in-laois-this-bank-holiday-weekend.html"><img class="lazy" alt="What's on in Laois this Bank Holiday weekend" title="What's on in Laois this Bank Holiday weekend" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_7293050.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/253197/what-s-on-in-laois-this-bank-holiday-weekend.html">What's on in Laois this Bank Holiday weekend</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo  " id="box_d4843f45-693e-47cb-a127-dd21e61f7f7b"  articleid="252453" gn4id="5090801"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/252453/careless-abbeyleix-driver-on-wet-road.html"><img class="lazy" alt="Careless Abbeyleix driver on wet road" title="Careless Abbeyleix driver on wet road" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_8365522.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/252453/careless-abbeyleix-driver-on-wet-road.html">Careless Abbeyleix driver clocked doing 170km/ph on motorway in Laois</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo cms_article " id="box_f8e4496e-cb0d-4729-817f-f4276444b97d"  articleid="252933"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/252933/silver-award-for-laois-garden-designer-at-bloom-2017.html"><img class="lazy" alt="Silver Award for Laois garden designer at Bloom 2017" title="Silver Award for Laois garden designer at Bloom 2017" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1496313346053.jpg--.jpg?1496313348000"  width="81" height="57"></a>
			
			<p class="didascalia">Brian Burke </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/252933/silver-award-for-laois-garden-designer-at-bloom-2017.html">Silver Award for Laois garden designer at Bloom 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913115"></div>
<script>ADTECH.enqueueAd(5913115);</script>
<script type="text/javascript">incrementAdvImpression(549);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/LaoisNews" data-widget-id="689017661989253120">Tweets by @LaoisNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913105"></div>
<script>ADTECH.enqueueAd(5913105);</script>
<script type="text/javascript">incrementAdvImpression(550);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913181"></div>
<script>ADTECH.enqueueAd(5913181);</script>
<script type="text/javascript">incrementAdvImpression(551);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/lex_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_2b53b866-42c2-4835-8fbc-bd649140cafe">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_483 sezione">
<a  href="http://www.leinsterexpress.ie/section/483/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_430 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/430/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_441 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/441/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Leinster Express,<br>107 Lower Main Street,<br>Portlaoise<br>Email: <a href="mailto:editor@leinsterexpress.ie" target="_blank" data-mce-href="mailto:editor@leinsterexpress.ie">editor@leinsterexpress.ie</a><br>Telephone: 057 8621666</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Leinster Express provides news, events and sport features from the Portlaoise&nbsp;area. For the best up to date information relating to Portlaoise&nbsp;and the surrounding areas visit us at Leinster Express&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=253258" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_header\" id=\"box_e5dee1b9-986b-4ee4-9e02-bfc91ea5eb0f\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo sezione_96 index\">\n<a  href=\"http://www.leinsterexpress.ie/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"local-news sezione_207 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/207/local-news\"  ><span>Local news<\/span><\/a>\n<\/li>\n<li class=\"business attivo selezionato sezione_209 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/209/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"features sezione_208 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/208/features\"  ><span>Features<\/span><\/a>\n<\/li>\n<li class=\"your-community sezione_206 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/206/your-community\"  ><span>Your community<\/span><\/a>\n<ul class=\"menu_3\">\n<li class=\"letters sezione_211 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/211/letters\"  ><span>Letters<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"news sezione_124 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/124/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"local-news sezione_207 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/207/local-news\"  ><span>Local news<\/span><\/a>\n<\/li>\n<li class=\"business selezionato sezione_209 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/209/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"features sezione_208 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/208/features\"  ><span>Features<\/span><\/a>\n<\/li>\n<li class=\"your-community sezione_206 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/206/your-community\"  ><span>Your community<\/span><\/a>\n<ul class=\"menu_3\">\n<li class=\"letters sezione_211 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/211/letters\"  ><span>Letters<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_125 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/125/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"gaelic-games sezione_212 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/212/gaelic-games\"  ><span>Gaelic games<\/span><\/a>\n<\/li>\n<li class=\"soccer sezione_214 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/214/soccer\"  ><span>Soccer<\/span><\/a>\n<\/li>\n<li class=\"laois-sports sezione_213 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/213/laois-sports\"  ><span>Laois sports<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"whats-on sezione_365 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/365/what-s-on\"  ><span>Whats On<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"events---listings sezione_386 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/386/events-listings\"  ><span>Events &amp; Listings<\/span><\/a>\n<\/li>\n<li class=\"arts-culture-entertainment sezione_210 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/210/arts-culture-entertainment\"  ><span>Arts culture entertainment<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"deaths sezione_550 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/550/deaths\"  ><span>Deaths<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"recent-deaths sezione_557 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/557/recent-deaths\"  ><span>Recent Deaths<\/span><\/a>\n<\/li>\n<li class=\"helpful-information sezione_558 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/558/helpful-information\"  ><span>Helpful Information<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"motoring sezione_596 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/596/motoring\"  ><span>Motoring<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"motoring-news sezione_597 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/597/motoring-news\"  ><span>Motoring News<\/span><\/a>\n<\/li>\n<li class=\"on-the-road sezione_598 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/598/on-the-road\"  ><span>On the Road<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"about-us sezione_419 pagina-bianca\">\n<a  href=\"http://www.leinsterexpress.ie/section/419/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"contact-us sezione_452 pagina-bianca\">\n<a  href=\"http://www.leinsterexpress.ie/section/452/contact-us\"  ><span>Contact us<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_e5dee1b9-986b-4ee4-9e02-bfc91ea5eb0f').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('33643dba-dcaa-4fc0-a072-642ee1065f57');
    $('#61b1fefb-55ea-400d-b6dc-45b551e29b7b').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#61b1fefb-55ea-400d-b6dc-45b551e29b7b .label_tab_1').bind('click loadFirst',function(){
        $('#61b1fefb-55ea-400d-b6dc-45b551e29b7b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.33643dba-dcaa-4fc0-a072-642ee1065f57').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#61b1fefb-55ea-400d-b6dc-45b551e29b7b p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(874);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>