


<!DOCTYPE html>
<html>
    <head>
        



<title>Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour  - Leinster Express</title>
<meta name="description" content="Portarlington county councillors angry and call for a rethink" />
<meta name="Keywords" content="nicole turner,laois county council,portarlington" />
<meta name="news_keywords" content="nicole turner,laois county council,portarlington" />
    


<meta name="sections" content="Home,Sport" />



<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.leinsterexpress.ie/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour ">
<meta property="og:description" content="Portarlington county councillors angry and call for a rethink">
<meta property="og:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/GN4_DAT_7363806.jpg--nicole_turner_.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html">
<meta property="fb:app_id" content="524418277728185">


<meta property="twitter:title" content="Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour ">
<meta property="twitter:description" content="Portarlington county councillors angry and call for a rethink">
<meta property="twitter:url" content="http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html">
<meta property="twitter:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/GN4_DAT_7363806.jpg--nicole_turner_.jpg">
<meta property="twitter:image:width" content="600">
<meta property="twitter:image:height" content="315">

<link rel="image_src" href="http://www.leinsterexpress.ie/resizer/600/315/true/GN4_DAT_7363806.jpg--nicole_turner_.jpg" />
  
<meta itemprop="url" content="http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html" />

<link rel="canonical" href="http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html" />
<meta property="datePublished" content="2017-02-19T16:39:48Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html","headline":"Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour ","text":"A request that a Portarlington athlete who reached five finals in Rio receive the highest honour Laois County Council has been refused. Ace swimmer Nicole Turner was one of the stand out athletes for Ireland at the Rio Paralympics. While she did not win a medal, she flew the flag proudly for Portarlington and Ireland at the games in Brazil last summer. Nicole made it to all five finals of the events she competed in. She was also chosen to carry the Irish tricolour a the closing ceremony. Speaking at a Portarlington/Graiguecullen Municipal District meeting, Cllr Ben Brennan said he had been told that the Council’s Corporate Policy Group (CPG) had recommended that the Municipal District itself should host the reception for Nicole, who was the youngest member of the Irish team. Cllr Aidan Mullins was angry that the council would not grant an honour which had recently been granted to Laois TD and Minister for Foreign Affairs Charlie Flanagan. “I do not accept that. It’s disgraceful. I am not accepting that answer,” said the Sinn Féin councillor. Cllr Brennan believed Nicole, a pupil of Colaiste Iosagain,  should be honoured by Laois County Council. On Cllr Mullins’ suggestion, it was agreed to refer the matter back to the CPG which includes senior county council officials and chosen county councillors and makes many of the big decisions at the local authority. Last year Portlaoise Municipal District honoured Aussie Rules star and Portlaoise Gaelic footballer Zach Tuohy.","keywords":"nicole turner,laois county council,portarlington","articleSection":"Home","image":{"contentUrl":"http://www.leinsterexpress.ie/resizer/-1/-1/true/GN4_DAT_7363806.jpg--.jpg","url":"http://www.leinsterexpress.ie/resizer/-1/-1/true/GN4_DAT_7363806.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Express Reporter"},"dateCreated":"2017-02-19T16:39:23Z","dateModified":"2017-02-19T16:39:23Z","datePublished":"2017-02-19T16:39:48Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

  <script type="text/javascript" src="http://www.leinsterexpress.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.leinsterexpress.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>    


<link rel="stylesheet" href="http://www.leinsterexpress.ie/plugin/font-awesome/css/font-awesome.min.css?v=1439302074000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 13;
virtualcmsPageInfo.channelName = 'Leinsterexpress'; 
virtualcmsPageInfo.sectionId = 96;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leinsterexpress.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-02-19 17:39';
virtualcmsPageInfo.article.author = 'Express Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>



<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) },
          success: function() {
            vc_adv_array = [];
          }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Close',
        prevText: 'Prec',
        nextText: 'Next',
        currentText: 'Today',
        monthNames: ['January',
                    'February',
                    'March',
                    'April',
                    'May',
                    'June',
                    'July'
                    ,'August'
                    ,'September'
                    ,'October'
                    ,'November'
                    ,'December'],
        monthNamesShort: ['Jan',
                    'Feb',
                    'Mar',
                    'Apr',
                    'May',
                    'Jun',
                    'Jul'
                    ,'Aug'
                    ,'Sept'
                    ,'Oct'
                    ,'Nov'
                    ,'Dec'],
        dayNames: ['Sunday'
            ,'Monday'
            ,'Tuesday'
            ,'Wednesday'
            ,'Thursday'
            ,'Friday'
            ,'Saturday'],
        dayNamesShort: ['Sun'
            ,'Mon'
            ,'Tue'
            ,'Wed'
            ,'Thu'
            ,'Fri'
            ,'Sat'],
        dayNamesMin: ['Su'
            ,'Mo'
            ,'Tu'
            ,'We'
            ,'Th'
            ,'Fr'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Choose Time',
        timeText: 'Time',
        hourText: 'Hour',
        minuteText: 'Minute',
        secondText: 'Second',
        millisecText: 'Millisecond',
        timezoneText: 'Time Zone'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Required field",
       remote: "Check this field.",
       email: "Insert a valid email address.",
       url: "Insert a valid web address",
       date: "Insert a valid date.",
       dateISO: "Insert a valid date (ISO).",
       number: "Insert a valid number.",
       digits: "Insert only numbers.",
       creditcard: "Insert a valid credit card number.",
       equalTo: "Value doesn&apos;t match.",
       accept: "Insert a value with a valid extension.",
       maxlength: jQuery.validator.format("Don&apos;t insert more than {0} characters."),
       minlength: jQuery.validator.format("Insert at least {0} characters."),
       rangelength: jQuery.validator.format("Insert a value between {0} and {1} character."),
       range: jQuery.validator.format("Insert a value between {0} and {1}."),
       max: jQuery.validator.format("Insert a value less or equal than {0}"),
       min: jQuery.validator.format("Insert a value greater or equal than {0}")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  var fb_appId = '524418277728185';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=236076';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="428981581272-2arns6k25pmpg2ujbl8cjmecqq7l7j08.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=236076';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.leinsterexpress.ie/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 13,
          domain_id: 5
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191793.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(873);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.leinsterexpress.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.leinsterexpress.ie/css/style_site_13.css?v=1487330805000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.leinsterexpress.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leinsterexpress macrosection_leinsterexpress section_home ">
    
<link rel="stylesheet" type="text/css" href="css/lex_head_css.jsp" />
        
        <div id="5913143"></div>
<script>ADTECH.enqueueAd(5913143);</script>
<script type="text/javascript">incrementAdvImpression(539);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913170"></div>
<script>ADTECH.enqueueAd(5913170);</script>
<script type="text/javascript">incrementAdvImpression(538);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913113"></div>
<script>ADTECH.enqueueAd(5913113);</script>
<script type="text/javascript">incrementAdvImpression(540);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/LaoisNews"  target="_blank"><img src="upload/1452599005378.png" alt="" title=""></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/LeinsterExpress"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">19/02/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="7e37545d-db03-47c1-b9ec-1a444faf3bb4"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"236076","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=13',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#7e37545d-db03-47c1-b9ec-1a444faf3bb4').html(data);
                $('#7e37545d-db03-47c1-b9ec-1a444faf3bb4 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cercacf38d4c7-cc3c-4e8c-90aa-b1f98b8258d9" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="13" />
            
            <input type="hidden" name="idcanalericerca" value="13" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacf38d4c7-cc3c-4e8c-90aa-b1f98b8258d9 input[name="q"]').example('|');
      
      $('#cercacf38d4c7-cc3c-4e8c-90aa-b1f98b8258d9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacf38d4c7-cc3c-4e8c-90aa-b1f98b8258d9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_4db74762-28e4-4f71-a544-abdb764f81d6">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motors sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motors"  ><span>Motors</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913206></div>
<script>ADTECH.enqueueAd(5913206);</script><script type="text/javascript">incrementAdvImpression(1192);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.leinsterexpress.ie/section/95/leinsterexpress">Leinsterexpress</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_96 home">
                                <a href="http://www.leinsterexpress.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Portarlington county councillors angry and call for a rethink</h2>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Express Reporter" src="images/foto_user.png" alt="Express Reporter" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Express Reporter</p></div><p itemprop="datePublished" class="data_articolo data">19 Feb 2017</p>
                      <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">news@leinsterexpress.ie</p></div>
                      
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 77d9857f-b8c7-4a4d-93bb-b50ee7249526">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html" data-text="Laois County Council group refuses to give star Paralymic swimmer Nicole Turner top honour " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_3f582031-e40e-4bc0-80ee-196ce18e9e60">                
            <meta itemprop="thumbnailUrl" content="http://www.leinsterexpress.ie/resizer/750/563/true/GN4_DAT_7363806.jpg--nicole_turner_.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Nicole Turner." src="resizer/750/563/true/GN4_DAT_7363806.jpg--nicole_turner_.jpg" alt="Nicole Turner." height="563" width="750" />
                        <p class="didascalia">Nicole Turner carrying the flag for Ireland at the closing ceremony.</p>
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 236076 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>A request that a Portarlington athlete who reached five finals in Rio receive the highest honour Laois County Council has been refused.</p>
<p>Ace swimmer Nicole Turner was one of the stand out athletes for Ireland at the Rio Paralympics. While she did not win a medal, she flew the flag proudly for Portarlington and Ireland at the games in Brazil last summer.</p>
<p>Nicole made it to all five finals of the events she competed in. She was also chosen to carry the Irish tricolour a the closing ceremony.</p>
<p>Speaking at a Portarlington/Graiguecullen Municipal District meeting, Cllr Ben Brennan said he had been told that the Council&rsquo;s Corporate Policy Group (CPG) had recommended that the Municipal District itself should host the reception for Nicole, who was the youngest member of the Irish team.</p>
<p>Cllr Aidan Mullins was angry that the council would not grant an honour which had recently been granted to Laois TD and Minister for Foreign Affairs Charlie Flanagan.</p>
<p>&ldquo;I do not accept that. It&rsquo;s disgraceful. I am not accepting that answer,&rdquo; said the Sinn F&eacute;in councillor.</p>
<p>Cllr Brennan believed Nicole, a pupil of Colaiste Iosagain, &nbsp;should be honoured by Laois County Council.</p>
<p>On Cllr Mullins&rsquo; suggestion, it was agreed to refer the matter back to the CPG which includes senior county council officials and chosen county councillors and makes many of the big decisions at the local authority.</p>
<p>Last year Portlaoise Municipal District honoured Aussie Rules star and Portlaoise Gaelic footballer Zach Tuohy.</p>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=nicole turner">nicole turner</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=laois county council">laois county council</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=portarlington">portarlington</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="236076" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.leinsterexpress.ie/news/home/236076/laois-county-council-group-refuses-to-give-star-paralymic-swimmer-nicole-turner-top-honour.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_e1abadb4-5db2-41f6-b024-5c056558babf\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/home/236073/action-demanded-at-halting-site-in-portarlington.html\"><img alt=\"Halting site in Portarlington\" title=\"Halting site in Portarlington\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1487520498812.jpg--.jpg?1487520501000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/home/236073/action-demanded-at-halting-site-in-portarlington.html\">Action demanded at halting site in Portarlington<\/a><\/h2><\/div><\/article><\/div><div class=\"box  sondaggio pos2\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/poll/home/235939/should-illegal-dumpers-be-given-jail-time.html\"><img alt=\"Should illegal dumpers be given jail time?\" title=\"Should illegal dumpers be given jail time?\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1487244081736.jpg--.jpg?1487244083000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/poll/home/235939/should-illegal-dumpers-be-given-jail-time.html\">Should illegal dumpers be given jail time?<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  gallery pos3\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/gallery/sport/235859/john-kavanagh-helps-to-launch-sbg-portarlington.html\"><img alt=\"UFC coach John Kavanagh helps to launch new SBG gym in Portarlington\" title=\"UFC coach John Kavanagh helps to launch new SBG gym in Portarlington\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1487329099512.jpg--.jpg?1487330183000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/gallery/sport/235859/john-kavanagh-helps-to-launch-sbg-portarlington.html\">John Kavanagh helps to launch SBG Portarlington<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/sport/229547/my-sporting-year-nicole-turner-swimming.html\"><img alt=\"MY SPORTING YEAR - Nicole Turner (Swimming)\" title=\"MY SPORTING YEAR - Nicole Turner (Swimming)\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/GN4_DAT_7363806.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/sport/229547/my-sporting-year-nicole-turner-swimming.html\">MY SPORTING YEAR - Nicole Turner (Swimming)<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_e1abadb4-5db2-41f6-b024-5c056558babf').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913116"></div>
<script>ADTECH.enqueueAd(5913116);</script>
<script type="text/javascript">incrementAdvImpression(541);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.leinsterexpress.ie/iconic/books/leinsterexpress/2017/20170214leinsterexpress/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.leinsterexpress.ie/iconic/fpext.jsp?h=360&e=20170214leinsterexpress" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.leinsterexpress.ie/iconic/shop/?testata=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.leinsterexpress.ie/iconic/index.jsp?group=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="f7380749-3e89-4fe7-a2d9-28fc86b9c6c2"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Leinsterexpress home articolo cms_article " id="box_7c2da713-7d9d-4e7c-8c2e-cf747a5e0f9b"  articleid="235941"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/235941/cistercian-college-roscrea-to-close.html"><img class="lazy" alt="Cistercian College Roscrea to close" title="Cistercian College Roscrea to close" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487347711375.jpg--.jpg?1487347712000"  width="81" height="57"></a>
			
			<p class="didascalia">Cistercian College Roscrea</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/235941/cistercian-college-roscrea-to-close.html">Shock as landmark boarding school - Cistercian College Roscrea -&nbsp;to close</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Leinsterexpress home video cms_article " id="box_ab69a2a9-1b65-48b3-b17e-e60c29307ced"  articleid="235887"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/video/home/235887/laois-top-golfer-mary-finds-romance-in-the-first-dates-restaurant.html"><img class="lazy" alt="Laois top golfer Mary finds romance in the First Dates restaurant" title="Laois top golfer Mary finds romance in the First Dates restaurant" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487335121328.jpg--.jpg?1487335122000"  width="81" height="57"></a>
			
			<p class="didascalia">Golfer Mary from Portlaoise wins hearts on First Dates</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">VIDEO:
        </p>
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/video/home/235887/laois-top-golfer-mary-finds-romance-in-the-first-dates-restaurant.html">Laois top golfer Mary finds romance in the First Dates restaurant</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Leinsterexpress home articolo cms_article " id="box_50b8a356-983a-4b54-89b2-3d232e61feb3"  articleid="235839"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/235839/td-calls-on-state-owned-housing-to-be-made-available-for-people-who-need-homes.html"><img class="lazy" alt="TD calls on State owned housing to be made available for people who need homes" title="TD calls on State owned housing to be made available for people who need homes" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/imported_images/5d0396fb5d329bd41cf8b07ecb6aa961.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">OPW responsible for Emo Court and grounds where the housing is located.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/235839/td-calls-on-state-owned-housing-to-be-made-available-for-people-who-need-homes.html">Laois TD calls on State-owned housing to be made available for people who need homes</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Leinsterexpress home articolo cms_article " id="box_96cbaab5-68c8-44e2-9c71-fc3df68ce133"  articleid="235899"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/235899/court-country-destroyed-by-disgusting-litter-says-judge-in-laois-during-prosecution-of-portarlington-resident.html"><img class="lazy" alt="Dumping" title="Dumping" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487338828972_1487338855.jpg--.jpg?1487338855000"  width="81" height="57"></a>
			
			<p class="didascalia">Some of the waste Laois County Council staff have to clear from the countryside.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/235899/court-country-destroyed-by-disgusting-litter-says-judge-in-laois-during-prosecution-of-portarlington-resident.html">Court - Country 'destroyed' by 'disgusting' litter says judge in Laois during prosecution of Portarlington resident</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Leinsterexpress home video cms_article " id="box_6924e1d7-380c-4f2c-a3de-84cf5b57f3b7"  articleid="235710"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/video/home/235710/talented-portlaoise-girl-tees-off-in-style-on-tonight-s-first-dates-ireland.html"><img class="lazy" alt="Talented Portlaoise girl tees off in style on tonight's First Dates Ireland" title="Talented Portlaoise girl tees off in style on tonight's First Dates Ireland" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487256418491.jpg--.jpg?1487256419000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">VIDEO:
        </p>
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/video/home/235710/talented-portlaoise-girl-tees-off-in-style-on-tonight-s-first-dates-ireland.html">Talented Portlaoise girl tees off in style on tonight's First Dates Ireland</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Leinsterexpress sport articolo cms_article " id="box_c5f40185-5150-4ced-99cc-2ccfb22168d2"  articleid="236035"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/sport/236035/rampant-laois-shoot-down-13-man-offaly.html"><img class="lazy" alt="Rampant Laois shoot down 13 man Offaly" title="Rampant Laois shoot down 13 man Offaly" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487450860743.jpg--.jpg?1487450877000"  width="81" height="57"></a>
			
			<p class="didascalia">Cha Dwyer points for Laois against Offaly. Pic: Alf Harvey/HRPhoto.oe</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">NHL DIVISION 1B
        </p>
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/sport/236035/rampant-laois-shoot-down-13-man-offaly.html">Rampant Laois shoot down 13 man Offaly</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Leinsterexpress sport articolo cms_article " id="box_31e171f7-4990-4b80-ba24-c45bf6013912"  articleid="226293"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/sport/226293/laois-lingo-gaa-edition-your-guide-to-shouting-and-roaring-at-matches-in-laois.html"><img class="lazy" alt="LAOIS LINGO, GAA EDITION - Your guide to shouting and roaring at matches in Laois" title="LAOIS LINGO, GAA EDITION - Your guide to shouting and roaring at matches in Laois" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_6898926.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">It's important to know what to say when you're at a match.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">VERBALS
        </p>
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/sport/226293/laois-lingo-gaa-edition-your-guide-to-shouting-and-roaring-at-matches-in-laois.html">LAOIS LINGO, GAA EDITION - Your guide to shouting and roaring at matches in Laois</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Leinsterexpress home articolo cms_article " id="box_579c9741-1290-4c48-a1b1-6d56e9126f64"  articleid="235611"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/235611/dumpers-being-caught-live-in-the-act-in-laois-thanks-to-new-cctv.html"><img class="lazy" alt="Roadside dumping in Laois" title="Roadside dumping in Laois" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487244081736.jpg--.jpg?1487244083000"  width="81" height="57"></a>
			
			<p class="didascalia">Dumping in Laois.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/235611/dumpers-being-caught-live-in-the-act-in-laois-thanks-to-new-cctv.html">Dumpers being caught 'live' in the act in Laois thanks to new CCTV</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Leinsterexpress deaths articolo cms_article " id="box_36484a64-c777-4312-af99-3ffbad62d671"  articleid="235997"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/deaths/235997/deaths-in-laois-february-18-2017.html"><img class="lazy" alt="Deaths in Laois - February 18, 2017" title="Deaths in Laois - February 18, 2017" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487423164466.jpeg--.jpeg?1487423165000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/deaths/235997/deaths-in-laois-february-18-2017.html">Deaths in Laois - February 18, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Leinsterexpress sport gallery cms_article " id="box_689c2c4e-81ec-459d-a3c4-334b72eb032e"  articleid="235859"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/gallery/sport/235859/john-kavanagh-helps-to-launch-sbg-portarlington.html"><img class="lazy" alt="UFC coach John Kavanagh helps to launch new SBG gym in Portarlington" title="UFC coach John Kavanagh helps to launch new SBG gym in Portarlington" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487329099512.jpg--.jpg?1487330183000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8"><p class="occhiello vc_pretitle">MARTIAL ARTS
        </p>
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/gallery/sport/235859/john-kavanagh-helps-to-launch-sbg-portarlington.html">John Kavanagh helps to launch SBG Portarlington</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Leinsterexpress home articolo cms_article " id="box_a00b0de3-a135-42ec-a7d2-d210331ab67d"  articleid="235646"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/235646/man-escaped-crashed-stolen-car-in-borris-in-ossory-this-morning.html"><img class="lazy" alt="Man escaped crashed stolen car in Borris-in-Ossory this morning" title="Man escaped crashed stolen car in Borris-in-Ossory this morning" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487247787350.jpg--.jpg?1487247790000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/235646/man-escaped-crashed-stolen-car-in-borris-in-ossory-this-morning.html">Man escaped crashed stolen car in Borris-in-Ossory</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Leinsterexpress recentdeaths articolo cms_article " id="box_5c3985a3-b340-4dbd-90d5-71e3ded39366"  articleid="235826"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/recent-deaths/235826/deaths-in-laois-february-17-2017.html"><img class="lazy" alt="Deaths in Laois - February 17, 2017" title="Deaths in Laois - February 17, 2017" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1487324825706.jpg--.jpg?1487324830000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/recent-deaths/235826/deaths-in-laois-february-17-2017.html">Deaths in Laois - February 17, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913125"></div>
<script>ADTECH.enqueueAd(5913125);</script>
<script type="text/javascript">incrementAdvImpression(542);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/LaoisNews" data-widget-id="689017661989253120">Tweets by @LaoisNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913203"></div>
<script>ADTECH.enqueueAd(5913203);</script>
<script type="text/javascript">incrementAdvImpression(543);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913199"></div>
<script>ADTECH.enqueueAd(5913199);</script>
<script type="text/javascript">incrementAdvImpression(544);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="css/lex_footer_css.jsp" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white vc_box_social_white_left" >
            
            <a href="https://twitter.com/LaoisNews"  target="_blank"><img src="upload/1441986986367.png" alt="" title=""></a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/LeinsterExpress"  target="_blank"><img src="upload/1441987064261.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_afa0a7cb-5886-4423-946b-9f5958bdbb53">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motors sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motors"  ><span>Motors</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_483 sezione">
<a  href="http://www.leinsterexpress.ie/section/483/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_430 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/430/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_441 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/441/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Leinster Express,<br>Dublin Road,<br>Portlaoise<br>Email: <a href="mailto:editor@leinsterexpress.ie" target="_blank" data-mce-href="mailto:editor@leinsterexpress.ie">editor@leinsterexpress.ie</a><br>Telephone: 057 8621666</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Leinster Express provides news, events and sport features from the Portlaoise&nbsp;area. For the best up to date information relating to Portlaoise&nbsp;and the surrounding areas visit us at Leinster Express&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=236076" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_header\" id=\"box_4db74762-28e4-4f71-a544-abdb764f81d6\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_96 index\">\n<a  href=\"http://www.leinsterexpress.ie/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"local-news sezione_207 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/207/local-news\"  ><span>Local news<\/span><\/a>\n<\/li>\n<li class=\"business sezione_209 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/209/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"features sezione_208 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/208/features\"  ><span>Features<\/span><\/a>\n<\/li>\n<li class=\"your-community sezione_206 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/206/your-community\"  ><span>Your community<\/span><\/a>\n<ul class=\"menu_3\">\n<li class=\"letters sezione_211 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/211/letters\"  ><span>Letters<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"news sezione_124 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/124/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"local-news sezione_207 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/207/local-news\"  ><span>Local news<\/span><\/a>\n<\/li>\n<li class=\"business sezione_209 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/209/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"features sezione_208 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/208/features\"  ><span>Features<\/span><\/a>\n<\/li>\n<li class=\"your-community sezione_206 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/206/your-community\"  ><span>Your community<\/span><\/a>\n<ul class=\"menu_3\">\n<li class=\"letters sezione_211 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/211/letters\"  ><span>Letters<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_125 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/125/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"gaelic-games sezione_212 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/212/gaelic-games\"  ><span>Gaelic games<\/span><\/a>\n<\/li>\n<li class=\"soccer sezione_214 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/214/soccer\"  ><span>Soccer<\/span><\/a>\n<\/li>\n<li class=\"laois-sports sezione_213 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/213/laois-sports\"  ><span>Laois sports<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"whats-on sezione_365 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/365/what-s-on\"  ><span>Whats On<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"events---listings sezione_386 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/386/events-listings\"  ><span>Events &amp; Listings<\/span><\/a>\n<\/li>\n<li class=\"arts-culture-entertainment sezione_210 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/210/arts-culture-entertainment\"  ><span>Arts culture entertainment<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"deaths sezione_550 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/550/deaths\"  ><span>Deaths<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"recent-deaths sezione_557 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/557/recent-deaths\"  ><span>Recent Deaths<\/span><\/a>\n<\/li>\n<li class=\"helpful-information sezione_558 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/558/helpful-information\"  ><span>Helpful Information<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"motors sezione_596 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/596/motors\"  ><span>Motors<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"motoring-news sezione_597 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/597/motoring-news\"  ><span>Motoring News<\/span><\/a>\n<\/li>\n<li class=\"on-the-road sezione_598 sezione\">\n<a  href=\"http://www.leinsterexpress.ie/section/598/on-the-road\"  ><span>On the Road<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"about-us sezione_419 pagina-bianca\">\n<a  href=\"http://www.leinsterexpress.ie/section/419/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"contact-us sezione_452 pagina-bianca\">\n<a  href=\"http://www.leinsterexpress.ie/section/452/contact-us\"  ><span>Contact us<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_4db74762-28e4-4f71-a544-abdb764f81d6').html( $(ajaxMenuHtml.html).html() );
      </script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('2e868bbc-4830-4613-b6c9-5787cc279c2e');
    $('#f7380749-3e89-4fe7-a2d9-28fc86b9c6c2').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#f7380749-3e89-4fe7-a2d9-28fc86b9c6c2 .label_tab_1').bind('click loadFirst',function(){
        $('#f7380749-3e89-4fe7-a2d9-28fc86b9c6c2 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.2e868bbc-4830-4613-b6c9-5787cc279c2e').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f7380749-3e89-4fe7-a2d9-28fc86b9c6c2 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(874);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>