


<!DOCTYPE html>
<html>
    <head>
        <title>Portlaoise road closure causing traffic congestion - Leinster Express</title>
<meta name="description" content="Take an alternative route to avoid delays" />
<meta name="Keywords" content="Laois,Portlaoise,Traffic,Road CLosure,Town centre" />
<meta name="news_keywords" content="Laois,Portlaoise,Traffic,Road CLosure,Town centre" />
<meta name="sections" content="Motoring News,Motoring,News,Portlaoise ,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.leinsterexpress.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Portlaoise road closure causing traffic congestion"      >
<meta property="og:description" content="Take an alternative route to avoid delays">
<meta property="og:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/1500978620576.jpg--portlaoise_road_closure_causing_traffic_congestion.jpg?1500978624000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html">
<meta property="fb:app_id" content="524418277728185">
<meta property="twitter:title" content="Portlaoise road closure causing traffic congestion">
<meta property="twitter:description" content="Take an alternative route to avoid delays">
<meta property="twitter:url" content="http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html">
<meta property="twitter:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/1500978620576.jpg--portlaoise_road_closure_causing_traffic_congestion.jpg?1500978624000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.leinsterexpress.ie/resizer/600/315/true/1500978620576.jpg--portlaoise_road_closure_causing_traffic_congestion.jpg?1500978624000" />
<meta itemprop="url" content="http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html" />
<link rel="canonical" href="http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html" /><meta property="datePublished" content="2017-07-25T10:32:51Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html","headline":"Portlaoise road closure causing traffic congestion","text":"Traffic is moving slowly on Main Street, Portlaoise today due to a road closure. The Well Road just off Main Street has been closed to facilitate the upgrade of the electricity supply network in Portlaoise town. Temporary Traffic Management and Road Diversion arrangements are in place. Motorists should take an alternative route to avoid delays. Read about more road closures in Laois here. Read more motoring news here.","keywords":"Laois,Portlaoise,Traffic,Road CLosure,Town centre","articleSection":"Motoring News","image":{"contentUrl":"http://www.leinsterexpress.ie/resizer/-1/-1/true/1500978620576.jpg--.jpg?1500978624000","url":"http://www.leinsterexpress.ie/resizer/-1/-1/true/1500978620576.jpg--.jpg?1500978624000","@type":"ImageObject"},"contentLocation":{"address":"Co. Laois, Ireland"},"dateCreated":"2017-07-25T10:32:29Z","dateModified":"2017-07-25T10:32:29Z","datePublished":"2017-07-25T10:32:51Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.leinsterexpress.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.leinsterexpress.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 13;
virtualcmsPageInfo.domainId = 5;
virtualcmsPageInfo.channelName = 'Leinsterexpress';
virtualcmsPageInfo.sectionId = 597;
virtualcmsPageInfo.sectionName = 'Motoring News';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leinsterexpress.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Portlaoise road closure causing traffic congestion';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-07-25 12:32';
virtualcmsPageInfo.article.author = 'Michelle Hogan';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="428981581272-2arns6k25pmpg2ujbl8cjmecqq7l7j08.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.leinsterexpress.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=261602';
      var fb_appId = '524418277728185';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=261602';
    </script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191793.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(873);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.leinsterexpress.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.leinsterexpress.ie/css/style_site_13.css?v=1490888720000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.leinsterexpress.ie/css/ico_motors_article_css.jsp?v=1494493878000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leinsterexpress macrosection_motoring section_motoring_news ">
    
<link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/lex_head_css.jsp?v=1484582239000" />
        
        
      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">25/07/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="a394427a-da55-4743-9eb3-fa0436df1af6"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"261602","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=13',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#a394427a-da55-4743-9eb3-fa0436df1af6').html(data);
                $('#a394427a-da55-4743-9eb3-fa0436df1af6 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca7f1246a8-8ff1-4251-b69e-011a7f4521dc" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="13" />
            
            <input type="hidden" name="idcanalericerca" value="13" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7f1246a8-8ff1-4251-b69e-011a7f4521dc input[name="q"]').example('|');
      
      $('#cerca7f1246a8-8ff1-4251-b69e-011a7f4521dc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7f1246a8-8ff1-4251-b69e-011a7f4521dc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_a0663736-a279-41fd-a6c3-003354c354c6">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring attivo sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913206></div>
<script>ADTECH.enqueueAd(5913206);</script><script type="text/javascript">incrementAdvImpression(1192);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="http://www.leinsterexpress.ie/section/95/leinsterexpress">Leinsterexpress</a></li>
                                
                                <li> > </li><li><a href="http://www.leinsterexpress.ie/section/596/motoring">Motoring</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_597 motoring-news">
                                <a href="http://www.leinsterexpress.ie/section/597/motoring-news">Motoring News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Portlaoise road closure causing traffic congestion</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Take an alternative route to avoid delays</h2>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Michelle Hogan" src="images/foto_user.png" alt="Michelle Hogan" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Michelle Hogan</p></div><p itemprop="datePublished" class="data_articolo data">25 Jul 2017</p>
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw f4d4a316-9bc0-43e8-8077-c404dbb88ea6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html" data-text="Portlaoise road closure causing traffic congestion" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_0e379f5f-99d0-4786-9ca3-9e992ea59041">                
            <meta itemprop="thumbnailUrl" content="http://www.leinsterexpress.ie/resizer/750/563/true/1500978620576.jpg--portlaoise_road_closure_causing_traffic_congestion.jpg?1500978624000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Portlaoise road closure causing traffic congestion" src="resizer/750/563/true/1500978620576.jpg--portlaoise_road_closure_causing_traffic_congestion.jpg?1500978624000" alt="Portlaoise road closure causing traffic congestion" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 261602 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Traffic is moving slowly on Main Street, Portlaoise today due to a road closure.</p> 
<p>The Well Road just off Main Street has been closed to facilitate the upgrade of the electricity supply network in Portlaoise town.</p> 
<p>Temporary Traffic Management and Road Diversion arrangements&nbsp;are in place.</p> 
<p>Motorists should take an alternative route to avoid delays.</p> 
<p><span style="color: #ff0000;"><a href="news/motoring/261430/portlaoise-town-centre-road-closures.html" target="_blank" style="color: #ff0000;">Read about more road closures in Laois here.</a></span></p> 
<p><span style="color: #ff0000;"><a href="section/596/motoring" target="_blank" style="color: #ff0000;">Read more motoring news here.</a></span></p> 
<p><img src="upload/1500978550210.jpg" alt="" width="818" height="613" /></p>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    <script type="text/javascript"
                    src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCbfJzYaEQ8k3JWL6at2JldcFpLOTmVJQI&sensor=false">
                    </script>
                    <script type="text/javascript">
                        var lastMapInfoWindow_map="";
                        $(document).ready(function() { initialize(); });
                        function initialize() {

                            var myOptions = {
                            center: new google.maps.LatLng(53.02894819999999, -7.301327700000002),
                            zoom: 16,
                            mapTypeId: google.maps.MapTypeId.ROADMAP
                            };
                            map = new google.maps.Map(document.getElementById("mappa_articolo"),
                                myOptions);
                            var marker = new google.maps.Marker({
                                position: map.getCenter(),
                                map: map
                            });
                            marker.setMap(map);   
                            
                            addInfoWindow(marker, 'Portlaoise road closure causing traffic congestion', 'http://www.leinsterexpress.ie/news/motoring-news/261602/portlaoise-road-closure-causing-traffic-congestion.html');
                            
                        }

                        function toggleGoogleMap(){
                            if ( $('#mappa_articolo').is(':visible') ){
                                $('#mappa_articolo').hide();
                            }else{
                                $('#mappa_articolo').show();
                                initialize();
                                $('body').scrollTo('#mappa_articolo', { offset: -20 });
                            }
                        }
                        
                        function addInfoWindow(marker, message, link){
                            var info = message;

                            var infoWindow = new google.maps.InfoWindow({
                                content: '<div class="marker_container">Co. Laois, Ireland</div>'
                            });

                            google.maps.event.addListener(marker, 'click', function () {
                                infoWindow.open(map, marker);
                                if(lastMapInfoWindow_map!=""){lastMapInfoWindow_map.close();}
                                lastMapInfoWindow_map=infoWindow;
                            });           
                        }
                    </script>
                <div id="mappa_articolo" class="mappa_articolo" style="width: 616px;height: 415px;"></div>
            
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Laois">Laois</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Portlaoise">Portlaoise</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Traffic">Traffic</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Road CLosure">Road CLosure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Town centre">Town centre</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    <div style="display:none !important;">
                        
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                        <div class="spacer t_15"></div>
                    </div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_4125ddfd-2441-4a03-a3ce-62addf29454e\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/sport/261611/laois-gaa-fixtures-july-25-to-31.html\"><img alt=\"Laois GAA Fixtures - July 25 to 31\" title=\"Laois GAA Fixtures - July 25 to 31\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1500980253852.jpg--.jpg?1500980256000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/sport/261611/laois-gaa-fixtures-july-25-to-31.html\">Laois GAA Fixtures - July 25 to 31<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/home/261561/laois-weather-good-weather-to-continue.html\"><img alt=\"Laois Weather \" title=\"Laois Weather \" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1500973645835.jpg--.jpg?1500973648000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/home/261561/laois-weather-good-weather-to-continue.html\">Laois Weather: Good spell to continue<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/local-news/261502/could-you-do-anything-to-help-the-ben-and-jake-connolly-trust-build-its-house.html\"><img alt=\"Could you do anything to help the Ben and Jake Connolly Trust build its house?\" title=\"Could you do anything to help the Ben and Jake Connolly Trust build its house?\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1500912996450_1500913021.jpg--.jpg?1500913022000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Local news<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/local-news/261502/could-you-do-anything-to-help-the-ben-and-jake-connolly-trust-build-its-house.html\">Could you do anything to help the Ben and Jake Connolly Trust build its house?<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.limerickleader.ie/news/motoring/261460/temporary-road-works-in-county-limerick-town-to-cost-100-000.html\"><img alt=\"Temporary road works in County Limerick town to cost &euro;100,000\" title=\"Temporary road works in County Limerick town to cost &euro;100,000\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/GN4_DAT_8592129.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Motoring<\/p><h2 class=\"titolo\"><a href=\"http://www.limerickleader.ie/news/motoring/261460/temporary-road-works-in-county-limerick-town-to-cost-100-000.html\">Temporary road works in County Limerick town to cost \u20ac100,000<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_4125ddfd-2441-4a03-a3ce-62addf29454e').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_25"></div>                    
                </div>
                <div class="col-md-4 hidden-print">
                    <!-- Right rail - motors-specific ads -->
                    
        
        <div data-render="true"  class="bannervcms banner_motors_MPU_300x250_01  null" format="motors_MPU_300x250_01" ><div id=6394361></div>
<script>ADTECH.enqueueAd(6394361);</script><script type="text/javascript">incrementAdvImpression(1312);</script>
</div>
      
      
      
                    <div class="spacer t_5"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_motors_MPU_300x250_02  null" format="motors_MPU_300x250_02" ><div id=6394365></div>
<script>ADTECH.enqueueAd(6394365);</script><script type="text/javascript">incrementAdvImpression(1313);</script>
</div>
      
      
      
                    <div class="spacer t_5"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_motors_MPU_300x250_03  null" format="motors_MPU_300x250_03" ><div id=6394362></div>
<script>ADTECH.enqueueAd(6394362);</script><script type="text/javascript">incrementAdvImpression(1314);</script>
</div>
      
      
      
                    <div class="spacer t_5"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_motors_MPU_300x250_04  null" format="motors_MPU_300x250_04" ><div id=6394367></div>
<script>ADTECH.enqueueAd(6394367);</script><script type="text/javascript">incrementAdvImpression(1315);</script>
</div>
      
      
      
                    <div class="spacer t_5"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_motors_MPU_300x250_05  null" format="motors_MPU_300x250_05" ><div id=6394363></div>
<script>ADTECH.enqueueAd(6394363);</script><script type="text/javascript">incrementAdvImpression(1316);</script>
</div>
      
      
      
                    <div class="spacer t_5"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_motors_MPU_300x250_06  null" format="motors_MPU_300x250_06" ><div id=6394364></div>
<script>ADTECH.enqueueAd(6394364);</script><script type="text/javascript">incrementAdvImpression(1317);</script>
</div>
      
      
      
                    <div class="spacer t_10"></div>
                    
  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.leinsterexpress.ie/iconic/books/leinsterexpress/2017/20170725leinsterexpress/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.leinsterexpress.ie/iconic/fpext.jsp?h=360&e=20170725leinsterexpress" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.leinsterexpress.ie/iconic/shop/?testata=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.leinsterexpress.ie/iconic/index.jsp?group=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
                    <div class="spacer t_10"></div>
                    <!-- Taboola -->
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
                      </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/lex_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_9e0a75a5-102c-4b03-8762-715fcfc24d96">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring attivo selezionato sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_483 sezione">
<a  href="http://www.leinsterexpress.ie/section/483/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_430 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/430/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_441 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/441/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Leinster Express,<br>107 Lower Main Street,<br>Portlaoise<br>Email: <a href="mailto:editor@leinsterexpress.ie" target="_blank" data-mce-href="mailto:editor@leinsterexpress.ie">editor@leinsterexpress.ie</a><br>Telephone: 057 8621666</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Leinster Express provides news, events and sport features from the Portlaoise&nbsp;area. For the best up to date information relating to Portlaoise&nbsp;and the surrounding areas visit us at Leinster Express&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=261602" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(874);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>