

<!DOCTYPE html>
<html>
    <head>
        <title>VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October - Leinster Express</title>
<meta name="description" content="Voting lines are now open for our October Sports Star of the Month, with four Laois sportsmen and women in the running for this month's honour. Scroll down to f..." />
<meta name="Keywords" content="emo gaa,portlaoise gaa,portlaoise afc,laois martial arts" />
<meta name="news_keywords" content="emo gaa,portlaoise gaa,portlaoise afc,laois martial arts" />
<meta name="sections" content="Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_13.ico?v=1508751546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_13.ico?v=1508751546000" type="image/x-icon" />

<base href="http://www.leinsterexpress.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October"      >
<meta property="og:description" content="Voting lines are now open for our October Sports Star of the Month, with four Laois sportsmen and women in the running for this month's honour. Scroll down to find out more about each nominee, and don't forget to cast your vote, and then tell your friends to do the same! Voting lines close at 1.30pm...">
<meta property="og:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/1510054381284_1510054487.jpg--vote_now___downey_s_auto_stop_leinster_express_sports_star_of_the_month_for_october.jpg?1510054488000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html">
<meta property="fb:app_id" content="524418277728185">
<meta property="twitter:title" content="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October">
<meta property="twitter:description" content="Voting lines are now open for our October Sports Star of the Month, with four Laois sportsmen and women in the running for this month's honour. Scroll down to find out more about each nominee, and don...">
<meta property="twitter:url" content="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html">
<meta property="twitter:image" content="http://www.leinsterexpress.ie/resizer/600/315/true/1510054381284_1510054487.jpg--vote_now___downey_s_auto_stop_leinster_express_sports_star_of_the_month_for_october.jpg?1510054488000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.leinsterexpress.ie/resizer/600/315/true/1510054381284_1510054487.jpg--vote_now___downey_s_auto_stop_leinster_express_sports_star_of_the_month_for_october.jpg?1510054488000" />
<meta itemprop="url" content="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html" />
<link rel="canonical" href="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html" /><meta property="datePublished" content="2017-11-07T11:42:53Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html","headline":"VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October","text":"Voting lines are now open for our October Sports Star of the Month, with four Laois sportsmen and women in the running for this month's honour. Scroll down to find out more about each nominee, and don't forget to cast your vote, and then tell your friends to do the same! Voting lines close at 1.30pm on Friday. The nominees are as follows; JASON MURPHY (Portlaoise AFC) Murphy has been in outstanding form for Portlaoise over the last couple of seasons, and he has carried that into the 2017/18 campaign as they make the step up to LSL Division 1A. Murphy scored seven goals in five games during the month of October, as Portlaoise went on a run of draws before an emphatic win over Broadford Rovers, a game in which he scored twice. GARETH DILLON (Portlaoise GAA) A fairly memorable month for Gareth Dillon, as he starred in Portlaoise's county final victory over Ballylinan, was named the Laois Senior Footballer of the Year the week after, and then put in another excellent display against Rhode, where he kicked 0-3 from play, including the late point to seal their victory. CHLOE SHORTALL (Laois Martial Arts) A second nomination this year for the talented young kickboxer, Chloe starred earlier in October at the Rumble in Citywest, a multi-discipline open event which attracts martial artists from all over Ireland. Undaunted, and fresh from representing Ireland over in Macedonia, Chloe proceeded to win two gold medals, in the light and semi-contact 55kg division. PAUL LAWLOR (Emo GAA) Our first player-manager to be nominated, Lawlor was another to have a memorable month in October. He guided Emo safely through an IFC final replay, scoring 2-4 in the process, with his two goals just after half time turning the game on its head. He duly followed that up with another 1-2 against Hollywood from Wicklow in the Leinster club IFC, and last weekend, kicked the last-gasp equaliser against Ballyboughal to earn his team a replay.","keywords":"emo gaa,portlaoise gaa,portlaoise afc,laois martial arts","articleSection":"Sport","image":{"contentUrl":"http://www.leinsterexpress.ie/resizer/-1/-1/true/1510053239810_1510053306.jpg--.jpg?1510053307000","url":"http://www.leinsterexpress.ie/resizer/-1/-1/true/1510053239810_1510053306.jpg--.jpg?1510053307000","@type":"ImageObject"},"author":{"@type":"Person","name":"Rory Delaney"},"dateCreated":"2017-11-07T11:32:25Z","dateModified":"2017-11-07T11:42:45Z","datePublished":"2017-11-07T11:42:53Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.leinsterexpress.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.leinsterexpress.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='sondaggio';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 13;
virtualcmsPageInfo.domainId = 5;
virtualcmsPageInfo.channelName = 'Leinsterexpress';
virtualcmsPageInfo.sectionId = 125;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leinsterexpress.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'VOTE NOW - Downey\'s Auto Stop/Leinster Express Sports Star of the Month for October';
virtualcmsPageInfo.article.type = 'sondaggio';
virtualcmsPageInfo.article.publication_date = '2017-11-07 12:42';
virtualcmsPageInfo.article.author = 'Rory Delaney';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.leinsterexpress.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="428981581272-2arns6k25pmpg2ujbl8cjmecqq7l7j08.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.leinsterexpress.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=280370&amp=false';
      var fb_appId = '524418277728185';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.leinsterexpress.ie/articolo.jsp?idarticolo=280370&amp=false';
    </script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191793.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(873);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.leinsterexpress.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.leinsterexpress.ie/css/style_site_13.css?v=1509012670000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.leinsterexpress.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leinsterexpress macrosection_leinsterexpress section_sport ">
    
<link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/lex_head_css.jsp?v=1484582239000" />
        
        <div id="5913184"></div>
<script>ADTECH.enqueueAd(5913184);</script>
<script type="text/javascript">incrementAdvImpression(560);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913114"></div>
<script>ADTECH.enqueueAd(5913114);</script>
<script type="text/javascript">incrementAdvImpression(559);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913200"></div>
<script>ADTECH.enqueueAd(5913200);</script>
<script type="text/javascript">incrementAdvImpression(561);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">07/11/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="40ca20a7-f156-4277-ab62-b93fcf99c64b"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"280370","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=13',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#40ca20a7-f156-4277-ab62-b93fcf99c64b').html(data);
                $('#40ca20a7-f156-4277-ab62-b93fcf99c64b > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca4e4b3668-dbc9-41cc-8980-a956fd0c762b" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="13" />
            
            <input type="hidden" name="idcanalericerca" value="13" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4e4b3668-dbc9-41cc-8980-a956fd0c762b input[name="q"]').example('|');
      
      $('#cerca4e4b3668-dbc9-41cc-8980-a956fd0c762b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4e4b3668-dbc9-41cc-8980-a956fd0c762b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_9bd7de39-8ef0-49b3-a9bd-3796f1cb66fa">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="crime-and-courts sezione_728 sezione">
<a  href="http://www.leinsterexpress.ie/section/728/crime-and-courts"  ><span>Crime and Courts</span></a>
</li>
<li class="schools sezione_720 sezione">
<a  href="http://www.leinsterexpress.ie/section/720/schools"  ><span>Schools</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913206></div>
<script>ADTECH.enqueueAd(5913206);</script><script type="text/javascript">incrementAdvImpression(1192);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.leinsterexpress.ie/section/95/leinsterexpress">Leinsterexpress</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_125 sport">
                                <a href="http://www.leinsterexpress.ie/section/125/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October</h1>
    </div>  


        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Rory Delaney" src="images/foto_user.png" alt="Rory Delaney" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Rory Delaney</p></div><p itemprop="datePublished" class="data_articolo data">7 Nov 2017</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">rory@leinsterexpress.ie</p></div>
                
    </div>  


            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 6d37a8d1-b7fd-4beb-90ea-594101947da1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html" data-text="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia sondaggio" id="multimedia_dc9e1ec5-e7e8-4038-beb8-9d00f52b4a38">                
            <meta itemprop="thumbnailUrl" content="http://www.leinsterexpress.ie/resizer/750/563/true/1510053239810_1510053306.jpg--vote_now___downey_s_auto_stop_leinster_express_sports_star_of_the_month_for_october.jpg?1510053307000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October" src="resizer/750/563/true/1510053239810_1510053306.jpg--vote_now___downey_s_auto_stop_leinster_express_sports_star_of_the_month_for_october.jpg?1510053307000" alt="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October" height="563" width="750" />
                        <p class="didascalia">From left, Paul Lawlor, Jason Murphy, Gareth Dillon and Chloe Shortall.</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 280370 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                



<script type="text/javascript" src="!panel/js/shadowbox/shadowbox.js"></script>
    <link type="text/css" rel="stylesheet" href="!panel/js/shadowbox/shadowbox.css" >
    <script type="text/javascript">
      function votePoll(pollId, voteId,recaptchaResponse) {
        $.get("/widget/sondaggio/risposte.jsp", {idsondaggio: pollId, idvoto: voteId, recaptchaResponse: recaptchaResponse}, function(data){

          if(data.indexOf('ko')!=-1){
            $.confirm({
              'title'        : 'Dear user,',
              'message'	: "you already voted this poll",
              'buttons'	: {'Ok':{'class':'red'}}
            });
          } else {
            $.confirm({
              'title'        : 'Dear user,',
              'message'	: "Thanks for your vote, it will be counted in a few minutes",
              'buttons'	: {'Ok':{
                'class':'red',
                'action': function(){
                  location.reload();
                }
              }}
            });
          }
        });
      }
    </script><script type="text/javascript">
        function votas(element,sond,risp){
          votePoll(sond, risp);
        }
      </script>
    <script type="text/javascript">
    Shadowbox.init();
    </script>
    <div class="Sondaggio_box_orizzontal" id="sondaggio280370">

        
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1510054046503_1510054064.jpg"><img src="resizer/120/-1/true/1510054046503_1510054064.jpg--.jpg?1510054064000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>Chloe Shortall</p></div>
                            <button class="poll_vote_button" onclick="votas(this,280370,2681)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1510054136128_1510054150.jpg"><img src="resizer/120/-1/true/1510054136128_1510054150.jpg--.jpg?1510054150000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>Jason Murphy</p></div>
                            <button class="poll_vote_button" onclick="votas(this,280370,2682)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1510054598049_1510054616.jpg"><img src="resizer/120/-1/true/1510054598049_1510054616.jpg--.jpg?1510054617000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>Paul Lawlor</p></div>
                            <button class="poll_vote_button" onclick="votas(this,280370,2683)">Vote</button>
                    
                    
                    
                </div>
             
                <div class="container_response"    >
                    
                                <div class="photo"><a rel="shadowbox" href="upload/1510054595978_1510054633.jpg"><img src="resizer/120/-1/true/1510054595978_1510054633.jpg--.jpg?1510054634000" width="120" height="-1" /></a></div>
                                
                                <div class="response"><p>Gareth Dillon</p></div>
                            <button class="poll_vote_button" onclick="votas(this,280370,2684)">Vote</button>
                    
                    
                    
                </div>
             
    </div>


                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Voting lines are now open for our October Sports Star of the Month, with four Laois sportsmen and women in the running for this month's honour.</p> 
<p>Scroll down to find out more about each nominee, and don't forget to cast your vote, and then tell your friends to do the same! Voting lines close at 1.30pm on Friday.</p> 
<p>The nominees are as follows;</p> 
<p><strong>JASON MURPHY (Portlaoise AFC)</strong></p> 
<p>Murphy has been in outstanding form for Portlaoise over the last couple of seasons, and he has carried that into the 2017/18 campaign as they make the step up to LSL Division 1A. Murphy scored seven goals in five games during the month of October, as Portlaoise went on a run of draws before an emphatic win over Broadford Rovers, a game in which he scored twice.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="5913153"></div> 
 <script>ADTECH.enqueueAd(5913153);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(564);</script> 
<p><strong>GARETH DILLON (Portlaoise GAA)</strong></p> 
<p>A fairly memorable month for Gareth Dillon, as he starred in Portlaoise's county final victory over Ballylinan, was named the Laois Senior Footballer of the Year the week after, and then put in another excellent display against Rhode, where he kicked 0-3 from play, including the late point to seal their victory.</p> 
<p><strong>CHLOE SHORTALL (Laois Martial Arts)</strong></p> 
<p>A second nomination this year for the talented young kickboxer, Chloe starred earlier in October at the Rumble in Citywest, a multi-discipline open event which attracts martial artists from all over Ireland. Undaunted, and fresh from representing Ireland over in Macedonia, Chloe proceeded to win two gold medals, in the light and semi-contact 55kg division.</p>
<div class="bannervcms banner_rectangle_300x250_4"> 
 <div id="5913110"></div> 
 <script>ADTECH.enqueueAd(5913110);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(565);</script> 
<p><strong>PAUL LAWLOR (Emo GAA)</strong></p> 
<p>Our first player-manager to be nominated, Lawlor was another to have a memorable month in October. He guided Emo safely through an IFC final replay, scoring 2-4 in the process, with his two goals just after half time turning the game on its head. He duly followed that up with another 1-2 against Hollywood from Wicklow in the Leinster club IFC, and last weekend, kicked the last-gasp equaliser against Ballyboughal to earn his team a replay.</p>
                  </div>
    </div>  


                
    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=emo gaa">emo gaa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=portlaoise gaa">portlaoise gaa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=portlaoise afc">portlaoise afc</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=laois martial arts">laois martial arts</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="280370" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_f5706047-6b7f-4fd9-897f-240aa07b85cd\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/gaelic-games/280249/ice-cool-lawlor-kicks-late-free-as-emo-earn-a-replay-in-thrilling-leinster-ifc-clash.html\"><img alt=\"Ice-cool Lawlor kicks late free as Emo earn a replay in thrilling Leinster IFC clash\" title=\"Ice-cool Lawlor kicks late free as Emo earn a replay in thrilling Leinster IFC clash\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1509982825716.jpg--.jpg?1509982843000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Gaelic games<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/gaelic-games/280249/ice-cool-lawlor-kicks-late-free-as-emo-earn-a-replay-in-thrilling-leinster-ifc-clash.html\">Ice-cool Lawlor kicks late free as Emo earn a replay in thrilling Leinster IFC clash<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/soccer/280246/late-comeback-not-enough-for-portlaoise-against-high-flying-newbridge-town-in-metropolitan-cup.html\"><img alt=\"Late comeback not enough for Portlaoise against high-flying Newbridge Town in Metropolitan Cup\" title=\"Late comeback not enough for Portlaoise against high-flying Newbridge Town in Metropolitan Cup\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1509982579555.jpg--.jpg?1509982583000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Soccer<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/soccer/280246/late-comeback-not-enough-for-portlaoise-against-high-flying-newbridge-town-in-metropolitan-cup.html\">Late comeback not enough for Portlaoise against high-flying Newbridge Town in Metropolitan Cup<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/soccer/279297/dillon-hat-trick-sees-portlaoise-afc-to-impressive-victory.html\"><img alt=\"Dillon hat trick sees Portlaoise AFC to impressive victory\" title=\"Dillon hat trick sees Portlaoise AFC to impressive victory\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1509466455245.jpg--.jpg?1509466476000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Soccer<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/soccer/279297/dillon-hat-trick-sees-portlaoise-afc-to-impressive-victory.html\">Dillon hat trick sees Portlaoise AFC to impressive victory<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.leinsterexpress.ie/news/gaelic-games/279006/gaa-portlaoise-hang-on-to-record-hard-fought-win-over-rhode-in-leinster-club-sfc.html\"><img alt=\"GAA - Portlaoise hang on to record hard-fought win over Rhode in Leinster Club SFC\" title=\"GAA - Portlaoise hang on to record hard-fought win over Rhode in Leinster Club SFC\" src=\"http://www.leinsterexpress.ie/resizer/340/191/true/1509284368042.jpg--.jpg?1509284394000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Gaelic games<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterexpress.ie/news/gaelic-games/279006/gaa-portlaoise-hang-on-to-record-hard-fought-win-over-rhode-in-leinster-club-sfc.html\">GAA - Portlaoise hang on to record hard-fought win over Rhode in Leinster Club SFC<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_f5706047-6b7f-4fd9-897f-240aa07b85cd').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913201"></div>
<script>ADTECH.enqueueAd(5913201);</script>
<script type="text/javascript">incrementAdvImpression(562);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.leinsterexpress.ie/iconic/books/leinsterexpress/2017/20171118leinsterexpress/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.leinsterexpress.ie/iconic/fpext.jsp?h=360&e=20171118leinsterexpress" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.leinsterexpress.ie/iconic/shop/?testata=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.leinsterexpress.ie/iconic/index.jsp?group=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="fe17d9d2-3b6d-4103-8480-61709dd4a699"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_8f8d66b2-1b3a-4a57-b2ec-0d609a356ce2"  articleid="280184"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/crime-and-courts/280184/laois-crime-young-man-threatened-and-robbed-in-a-portlaoise-housing-estate.html"><img class="lazy" alt="Laois crime: Young man threatened and robbed in a Portlaoise housing estate" title="Laois crime: Young man threatened and robbed in a Portlaoise housing estate" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1506586396638.jpg--.jpg?1506586396000"  width="81" height="57"></a>
			
			<p class="didascalia">Pedestrian robbed in Portlaoise housing estate</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/crime-and-courts/280184/laois-crime-young-man-threatened-and-robbed-in-a-portlaoise-housing-estate.html">Laois crime: Young man threatened and robbed in a Portlaoise housing estate</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_800488cc-24b9-4235-b331-14082abcc33d"  articleid="280193"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/crime-and-courts/280193/council-contractor-who-was-attacked-in-a-portlaoise-estate-had-his-wrist-broken.html"><img class="lazy" alt="Council contractor who was attacked in a Portlaoise estate had his wrist broken" title="Council contractor who was attacked in a Portlaoise estate had his wrist broken" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1509966508771.jpg--.jpg?1509966508000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/crime-and-courts/280193/council-contractor-who-was-attacked-in-a-portlaoise-estate-had-his-wrist-broken.html">Council contractor who was attacked in a Portlaoise estate had his wrist broken</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_e4244aba-84a8-4524-86a9-257762ca2917"  articleid="280170"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/crime-and-courts/280170/gardai-issue-advice-in-laois-following-spate-of-burglaries.html"><img class="lazy" alt="Gardai issue advice in Laois following spate of burglaries" title="Gardai issue advice in Laois following spate of burglaries" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/imported_images/b4442d4a7d194c3b6fdb816eb2467d2b.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Gardai issue advice in Laois following spate of burglaries</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/crime-and-courts/280170/gardai-issue-advice-in-laois-following-spate-of-burglaries.html">Gardai issue advice in Laois following spate of burglaries</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Leinsterexpress vc_section_gaelic-games vc_macro_section_sport vc_macro_section_leinsterexpress gaelicgames articolo cms_article " id="box_cf9a4ff6-2611-40f1-af97-8b180a61b022"  articleid="280201"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/gaelic-games/280201/former-laois-underage-hurler-collects-lory-meagher-champion-15-award.html"><img class="lazy" alt="Former Laois underage hurler collects Lory Meagher 'Champion 15' award" title="Former Laois underage hurler collects Lory Meagher 'Champion 15' award" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1509969539467_1509969565.JPG--.JPG?1509969707000"  width="81" height="57"></a>
			
			<p class="didascalia">Nathan Unwin in action for Laois U-21s against Carlow back in 2012. Pic: Alf Harvey.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/gaelic-games/280201/former-laois-underage-hurler-collects-lory-meagher-champion-15-award.html">Former Laois underage hurler collects Lory Meagher 'Champion 15' award</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo  " id="box_191fa8c7-8831-4dd1-aa20-e054b619cf55"  articleid="280110" gn4id="6027970"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/home/280110/woman-threatened-with-machete-in-dispute-over-dogs.html"><img class="lazy" alt="Woman threatened with machete in dispute over dogs" title="Woman threatened with machete in dispute over dogs" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_9032304.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/home/280110/woman-threatened-with-machete-in-dispute-over-dogs.html">Woman threatened with machete in dispute over dogs</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Leinsterexpress vc_section_local-news vc_macro_section_news vc_macro_section_leinsterexpress localnews articolo cms_article " id="box_e9a2f465-e3d1-4e33-811c-9470ca5e37db"  articleid="280274"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/local-news/280274/getting-picked-for-new-portlaoise-council-estate-will-be-like-lucky-bag.html"><img class="lazy" alt="Getting picked for new Portlaoise council estate will be like &quot;lucky bag&quot;" title="Getting picked for new Portlaoise council estate will be like &quot;lucky bag&quot;" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_8863686.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/local-news/280274/getting-picked-for-new-portlaoise-council-estate-will-be-like-lucky-bag.html">Getting picked for new Portlaoise council estate will be like &quot;lucky bag&quot;</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Leinsterexpress vc_section_motoring-news vc_macro_section_motoring vc_macro_section_leinsterexpress motoringnews articolo cms_article " id="box_14b89fd2-d159-46a4-ab53-28fd931e886d"  articleid="279847"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/motoring-news/279847/laois-traffic-stop-go-system-on-busy-portlaoise-road-this-week.html"><img class="lazy" alt="Laois traffic: Stop/Go system on busy Portlaoise road this week" title="Laois traffic: Stop/Go system on busy Portlaoise road this week" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_8279101.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Laois traffic: Stop/Go system on busy Portlaoise road this week</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/motoring-news/279847/laois-traffic-stop-go-system-on-busy-portlaoise-road-this-week.html">Laois traffic: Stop/Go system on busy Portlaoise road this week</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Leinsterexpress vc_section_your-community vc_macro_section_news vc_macro_section_leinsterexpress yourcommunity articolo cms_article " id="box_eb55a046-77ea-4f19-9e44-a1b17a53f722"  articleid="280270"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/your-community/280270/15-reasons-why-portlaoise-hospital-must-be-saved-from-downgrade-this-laois-nurse-puts-it-perfectly.html"><img class="lazy" alt="15 reasons why Portlaoise hospital must be saved from downgrade... this Laois nurse puts it perfectly" title="15 reasons why Portlaoise hospital must be saved from downgrade... this Laois nurse puts it perfectly" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1509987858106.jpg--.jpg?1509987858000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/your-community/280270/15-reasons-why-portlaoise-hospital-must-be-saved-from-downgrade-this-laois-nurse-puts-it-perfectly.html">15 reasons why Portlaoise hospital must be saved from downgrade... this Laois nurse puts it perfectly</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_7826d07c-8d78-4d4d-b8b9-95f09a58e169"  articleid="280096"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/crime-and-courts/280096/gardai-recover-huge-amount-of-stolen-power-tools-at-laois-checkpoint.html"><img class="lazy" alt="Gardai recover huge amount of stolen power tools at Midlands checkpoint" title="Gardai recover huge amount of stolen power tools at Midlands checkpoint" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1509887476491.jpg--.jpg?1509887476000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/crime-and-courts/280096/gardai-recover-huge-amount-of-stolen-power-tools-at-laois-checkpoint.html">Gardai recover huge amount of stolen power tools at Laois checkpoint</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Leinsterexpress vc_section_sport vc_macro_section_leinsterexpress sport sondaggio cms_article " id="box_ff9926c3-e288-4e72-a3f2-e17965fe7768"  articleid="280370"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html"><img class="lazy" alt="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October" title="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1510054381284_1510054487.jpg--.jpg?1510054488000"  width="81" height="57"></a>
			
			<p class="didascalia">From left, Paul Lawlor, Jason Murphy, Gareth Dillon and Chloe Shortall.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/poll/sport/280370/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-october.html">VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for October</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Leinsterexpress vc_section_portlaoise vc_macro_section_local-news vc_macro_section_news vc_macro_section_leinsterexpress portlaoise articolo cms_article " id="box_39dee3cd-b062-4a8a-8be8-6bf0e4f75ba0"  articleid="279939"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/portlaoise-/279939/man-and-son-homeless-in-laois-don-t-know-where-to-turn-next.html"><img class="lazy" alt="Man and son homeless in Laois don't know where to turn next " title="Man and son homeless in Laois don't know where to turn next " data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1509724371285.JPG--.JPG?1509724371000"  width="81" height="57"></a>
			
			<p class="didascalia">Man and son homeless in Laois don't know where to turn next </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/portlaoise-/279939/man-and-son-homeless-in-laois-don-t-know-where-to-turn-next.html">Man and son homeless in Laois don't know where to turn next</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_226ed288-904b-4c66-b670-319984a762e0"  articleid="280363"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterexpress.ie/news/crime-and-courts/280363/men-detained-by-gardai-after-shot-fired-during-high-speed-chase.html"><img class="lazy" alt="garda shot monasterevin" title="garda shot monasterevin" data-original="http://www.leinsterexpress.ie/resizer/81/57/true/1500201988298.jpg--.jpg?1500201990000"  width="81" height="57"></a>
			
			<p class="didascalia">Shot fired after garda chase - men detained in Portlaoise and Tullamore</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterexpress.ie/news/crime-and-courts/280363/men-detained-by-gardai-after-shot-fired-during-high-speed-chase.html">Men detained by Garda&iacute; after shot fired during high speed chase</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913213"></div>
<script>ADTECH.enqueueAd(5913213);</script>
<script type="text/javascript">incrementAdvImpression(563);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/LaoisNews" data-widget-id="689017661989253120">Tweets by @LaoisNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913153"></div>
<script>ADTECH.enqueueAd(5913153);</script>
<script type="text/javascript">incrementAdvImpression(564);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913110"></div>
<script>ADTECH.enqueueAd(5913110);</script>
<script type="text/javascript">incrementAdvImpression(565);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.leinsterexpress.ie/css/lex_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1446635560000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_e7064f4c-040a-4714-97fb-29d63f9bf8d3">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="http://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="http://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_125 sezione">
<a  href="http://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="http://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="http://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_596 sezione">
<a  href="http://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_483 sezione">
<a  href="http://www.leinsterexpress.ie/section/483/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_430 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/430/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_441 pagina-bianca">
<a  href="http://www.leinsterexpress.ie/section/441/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Leinster Express,<br>107 Lower Main Street,<br>Laois<br>Email: <a href="mailto:editor@leinsterexpress.ie" target="_blank" data-mce-href="mailto:editor@leinsterexpress.ie">editor@leinsterexpress.ie</a><br>Telephone: 057 8621666</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Leinster Express provides news, events and sport features from the Laois area. For the best up to date information relating to Laois and the surrounding areas visit us at Leinster Express&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.leinsterexpress.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=280370" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('6f625893-9a2e-4797-bc2d-443f959a2b52');
    $('#fe17d9d2-3b6d-4103-8480-61709dd4a699').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#fe17d9d2-3b6d-4103-8480-61709dd4a699 .label_tab_1').bind('click loadFirst',function(){
        $('#fe17d9d2-3b6d-4103-8480-61709dd4a699 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6f625893-9a2e-4797-bc2d-443f959a2b52').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#fe17d9d2-3b6d-4103-8480-61709dd4a699 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(874);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>