

<!DOCTYPE html>
<html>
    <head>
        <title>COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend - Leinster Express</title>
<meta name="description" content="We have two tickets to give away for this weekend's Leinster Rugby game against Glasgow Warriors in the European Cup. To enter, simply answer the question below..." />
<meta name="Keywords" content="leinster rugby" />
<meta name="news_keywords" content="leinster rugby" />
<meta name="sections" content="Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_13.ico?v=1508751546000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_13.ico?v=1508751546000" type="image/x-icon" />

<base href="https://www.leinsterexpress.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend"      >
<meta property="og:description" content="We have two tickets to give away for this weekend's Leinster Rugby game against Glasgow Warriors in the European Cup. To enter, simply answer the question below, and e-mail your answer to rory@leinsterexpress.ie Q. Name the Leinster player in the above picture. Competition closes at 5pm this evening...">
<meta property="og:image" content="https://www.leinsterexpress.ie/resizer/600/315/true/1515750623886_1515750665.jpg--competition___win_two_tickets_to_the_leinster_v_glasgow_warriors_game_this_weekend.jpg?1515750666000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html">
<meta property="fb:app_id" content="524418277728185">
<meta property="twitter:title" content="COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend">
<meta property="twitter:description" content="We have two tickets to give away for this weekend's Leinster Rugby game against Glasgow Warriors in the European Cup. To enter, simply answer the question below, and e-mail your answer to rory@leinste...">
<meta property="twitter:url" content="https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html">
<meta property="twitter:image" content="https://www.leinsterexpress.ie/resizer/600/315/true/1515750623886_1515750665.jpg--competition___win_two_tickets_to_the_leinster_v_glasgow_warriors_game_this_weekend.jpg?1515750666000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.leinsterexpress.ie/resizer/600/315/true/1515750623886_1515750665.jpg--competition___win_two_tickets_to_the_leinster_v_glasgow_warriors_game_this_weekend.jpg?1515750666000" />
<meta itemprop="url" content="https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html" />
<link rel="canonical" href="https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html" /><meta property="datePublished" content="2018-01-12T09:55:8Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html","headline":"COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend","text":"We have two tickets to give away for this weekend's Leinster Rugby game against Glasgow Warriors in the European Cup. To enter, simply answer the question below, and e-mail your answer to rory@leinsterexpress.ie Q. Name the Leinster player in the above picture. Competition closes at 5pm this evening, Friday, January 12th. Good luck!","keywords":"leinster rugby","articleSection":"Sport","image":{"contentUrl":"https://www.leinsterexpress.ie/resizer/-1/-1/true/1515750623886_1515750665.jpg--.jpg?1515750666000","url":"https://www.leinsterexpress.ie/resizer/-1/-1/true/1515750623886_1515750665.jpg--.jpg?1515750666000","@type":"ImageObject"},"author":{"@type":"Person","name":"Rory Delaney"},"dateCreated":"2018-01-12T09:55:1Z","dateModified":"2018-01-12T09:55:1Z","datePublished":"2018-01-12T09:55:8Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="https://www.leinsterexpress.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="https://www.leinsterexpress.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.leinsterexpress.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.leinsterexpress.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.leinsterexpress.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 13;
virtualcmsPageInfo.domainId = 5;
virtualcmsPageInfo.channelName = 'Leinsterexpress';
virtualcmsPageInfo.sectionId = 125;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leinsterexpress.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-12 10:55';
virtualcmsPageInfo.article.author = 'Rory Delaney';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.leinsterexpress.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52653003-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="428981581272-2arns6k25pmpg2ujbl8cjmecqq7l7j08.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.leinsterexpress.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.leinsterexpress.ie/articolo.jsp?idarticolo=291289&amp=false';
      var fb_appId = '524418277728185';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.leinsterexpress.ie/articolo.jsp?idarticolo=291289&amp=false';
    </script>
    <script type="text/javascript" src="https://www.leinsterexpress.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.leinsterexpress.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.leinsterexpress.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.leinsterexpress.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191793.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(873);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.leinsterexpress.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="https://www.leinsterexpress.ie/css/style_site_13.css?v=1509012670000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.leinsterexpress.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.leinsterexpress.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leinsterexpress macrosection_leinsterexpress section_sport ">
    
<link rel="stylesheet" type="text/css" href="https://www.leinsterexpress.ie/css/lex_head_css.jsp?v=1484582239000" />
        
        <div id="5913184"></div>
<script>ADTECH.enqueueAd(5913184);</script>
<script type="text/javascript">incrementAdvImpression(560);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913114"></div>
<script>ADTECH.enqueueAd(5913114);</script>
<script type="text/javascript">incrementAdvImpression(559);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913200"></div>
<script>ADTECH.enqueueAd(5913200);</script>
<script type="text/javascript">incrementAdvImpression(561);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">12/01/2018 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="246614aa-9919-483d-b9f7-88628226e126"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"291289","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=13',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#246614aa-9919-483d-b9f7-88628226e126').html(data);
                $('#246614aa-9919-483d-b9f7-88628226e126 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca30b7f466-8c58-4df0-a0d5-474dad187af4" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="13" />
            
            <input type="hidden" name="idcanalericerca" value="13" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca30b7f466-8c58-4df0-a0d5-474dad187af4 input[name="q"]').example('|');
      
      $('#cerca30b7f466-8c58-4df0-a0d5-474dad187af4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca30b7f466-8c58-4df0-a0d5-474dad187af4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1515062967000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_64c7ecc5-5061-43f8-a48f-64dad0beda82">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="https://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="https://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_125 sezione">
<a  href="https://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="https://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="crime-and-courts sezione_728 sezione">
<a  href="https://www.leinsterexpress.ie/section/728/crime-and-courts"  ><span>Crime and Courts</span></a>
</li>
<li class="schools sezione_720 sezione">
<a  href="https://www.leinsterexpress.ie/section/720/schools"  ><span>Schools</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="https://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_596 sezione">
<a  href="https://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="https://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="https://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913206></div>
<script>ADTECH.enqueueAd(5913206);</script><script type="text/javascript">incrementAdvImpression(1192);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="https://www.leinsterexpress.ie/section/95/leinsterexpress">Leinsterexpress</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_125 sport">
                                <a href="https://www.leinsterexpress.ie/section/125/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend</h1>
    </div>  


        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Rory Delaney" src="images/foto_user.png" alt="Rory Delaney" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Rory Delaney</p></div><p itemprop="datePublished" class="data_articolo data">12 Jan 2018</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">rory@leinsterexpress.ie</p></div>
                
    </div>  


            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 963a2175-ad90-4d50-9a13-fcffa051c7a9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html" data-text="COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_5469c593-78bf-48e7-8492-e8e60b46b9bc">                
            <meta itemprop="thumbnailUrl" content="https://www.leinsterexpress.ie/resizer/750/563/true/1515750623886_1515750665.jpg--competition___win_two_tickets_to_the_leinster_v_glasgow_warriors_game_this_weekend.jpg?1515750666000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend" src="resizer/750/563/true/1515750623886_1515750665.jpg--competition___win_two_tickets_to_the_leinster_v_glasgow_warriors_game_this_weekend.jpg?1515750666000" alt="COMPETITION - Win two tickets to the Leinster v Glasgow Warriors game this weekend" height="563" width="750" />
                        
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 291289 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>We have two tickets to give away for this weekend's Leinster Rugby game against Glasgow Warriors in the European Cup.</p> 
<p>To enter, simply answer the question below, and e-mail your answer to <a href="mailto:rory@leinsterexpress.ie">rory@leinsterexpress.ie</a></p> 
<p><strong>Q. Name the Leinster player in the above picture.</strong></p> 
<p>Competition closes at 5pm this evening, Friday, January 12th. Good luck!</p> 
<p></p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="5913153"></div> 
 <script>ADTECH.enqueueAd(5913153);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(564);</script>
                  </div>
    </div>  


                
    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=leinster rugby">leinster rugby</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="291289" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https://www.leinsterexpress.ie/news/sport/291289/competition-win-two-tickets-to-the-leinster-v-glasgow-warriors-game-this-weekend.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_cc487356-6748-473f-9732-4851246fc9d1\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.leinsterexpress.ie/news/laois-sports/286249/winner-of-two-tickets-to-the-leinster-v-exeter-chiefs-game-announced.html\"><img alt=\"Winner of two tickets to the Leinster v Exeter Chiefs game announced\" title=\"Winner of two tickets to the Leinster v Exeter Chiefs game announced\" src=\"https://www.leinsterexpress.ie/resizer/340/191/true/1512738498431.jpg--.jpg?1512738499000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Laois sports<\/p><h2 class=\"titolo\"><a href=\"https://www.leinsterexpress.ie/news/laois-sports/286249/winner-of-two-tickets-to-the-leinster-v-exeter-chiefs-game-announced.html\">Winner of two tickets to the Leinster v Exeter Chiefs game announced<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.leinsterexpress.ie/news/sport/285361/competition-win-two-tickets-to-the-leinster-v-exeter-chiefs-champions-cup-clash-at-the-aviva-stadium.html\"><img alt=\"COMPETITION - Win two tickets to the Leinster v Exeter Chiefs Champions Cup clash at the Aviva Stadium!\" title=\"COMPETITION - Win two tickets to the Leinster v Exeter Chiefs Champions Cup clash at the Aviva Stadium!\" src=\"https://www.leinsterexpress.ie/resizer/340/191/true/1512402622555_1512402650.jpg--.jpg?1512402651000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"https://www.leinsterexpress.ie/news/sport/285361/competition-win-two-tickets-to-the-leinster-v-exeter-chiefs-champions-cup-clash-at-the-aviva-stadium.html\">COMPETITION - Win two tickets to the Leinster v Exeter Chiefs Champions Cup clash at the Aviva Stadium!<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.leinsterexpress.ie/news/laois-sports/284212/rugby-portlaoise-claim-important-win-over-suttonians.html\"><img alt=\"RUGBY - Portlaoise claim important win over Suttonians\" title=\"RUGBY - Portlaoise claim important win over Suttonians\" src=\"https://www.leinsterexpress.ie/resizer/340/191/true/1511871092369.jpg--.jpg?1511871268000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Laois sports<\/p><h2 class=\"titolo\"><a href=\"https://www.leinsterexpress.ie/news/laois-sports/284212/rugby-portlaoise-claim-important-win-over-suttonians.html\">RUGBY - Portlaoise claim important win over Suttonians<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_cc487356-6748-473f-9732-4851246fc9d1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913201"></div>
<script>ADTECH.enqueueAd(5913201);</script>
<script type="text/javascript">incrementAdvImpression(562);</script>
</div>
      
      
      


  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    
        <div class="cont_img vc_image">
            <a href="http://epaper.leinsterexpress.ie/iconic/books/leinsterexpress/2018/20180109leinsterexpress/" onclick="window.open(this.href,'',''); return false;" >    
                <img defer-src="https://www.leinsterexpress.ie/getImage.jsp?imageUrl=http%3A%2F%2Fepaper.leinsterexpress.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20180109leinsterexpress" alt="" title="" />
            </a>
        </div>
        <p class="shop vc_shop"><a href="http://epaper.leinsterexpress.ie/iconic/shop/?testata=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.leinsterexpress.ie/iconic/index.jsp?group=leinsterexpress" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="fc390b38-7e9d-4bb5-9014-1251c55ba7aa"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_09ce15f4-5bf6-475b-9276-79d0eb9fbf51"  articleid="291271"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/crime-and-courts/291271/laois-mum-who-stole-over-460-000-to-keep-her-ill-husband-s-company-afloat-jailed-for-a-year.html"><img class="lazy" alt="Court" title="Court" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1509549956309.jpg--.jpg?1509549956000"  width="81" height="57"></a>
			
			<p class="didascalia">Mum jailed for stealing to keep husbands firm afloat.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/crime-and-courts/291271/laois-mum-who-stole-over-460-000-to-keep-her-ill-husband-s-company-afloat-jailed-for-a-year.html">Laois mum who stole over €460,000 to keep her ill husband's company afloat jailed for a year</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Leinsterexpress vc_section_local-news vc_macro_section_news vc_macro_section_leinsterexpress localnews articolo cms_article " id="box_d0fb0ff9-0742-4622-879f-0f2d0f0f2a59"  articleid="291140"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/local-news/291140/laois-property-650-a-month-to-rent-a-one-bedroom-unfurnished-house-in-a-small-town.html"><img class="lazy" alt="Laois Property: &euro;650 a month to rent a one bedroom unfurnished house in a small town" title="Laois Property: &euro;650 a month to rent a one bedroom unfurnished house in a small town" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515669587133.jpg--.jpg?1515669587000"  width="81" height="57"></a>
			
			<p class="didascalia">Unfurnished one bedroom house with rent sought of &euro;650 a month</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/local-news/291140/laois-property-650-a-month-to-rent-a-one-bedroom-unfurnished-house-in-a-small-town.html">Laois Property: €650 a month to rent a one bedroom unfurnished house in a small town</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Leinsterexpress vc_section_news vc_macro_section_leinsterexpress news articolo cms_article " id="box_52a1561e-be49-4bf4-bed5-4a6ff41135d5"  articleid="291033"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/news/291033/thieves-caught-in-the-act-by-homeowner-in-laois-home-break-in.html"><img class="lazy" alt="Attempted burglary stopped by homeowner " title="Attempted burglary stopped by homeowner " data-original="https://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_7314155.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/news/291033/thieves-caught-in-the-act-by-homeowner-in-laois-home-break-in.html">Thieves caught in the act by homeowner in Laois home break-in</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo cms_article " id="box_2e503707-2b5c-4986-8de4-e2be15de873b"  articleid="291412"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/home/291412/portlaoise-man-had-close-to-1-000-child-pornography-images-on-his-laptop.html"><img class="lazy" alt="Portlaoise man had close to 1,000 child pornography images on his laptop" title="Portlaoise man had close to 1,000 child pornography images on his laptop" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/imported_images/3bc57130671b026a5462440018a55d01.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Portlaoise Courthouse.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/home/291412/portlaoise-man-had-close-to-1-000-child-pornography-images-on-his-laptop.html">Wicklow man who lived in Portlaoise had nearly 1,000 child pornography images on his laptop</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Leinsterexpress vc_section_sport vc_macro_section_leinsterexpress sport sondaggio cms_article " id="box_93611cdf-7ae2-4742-94af-a7ad63beffc3"  articleid="290664"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/poll/sport/290664/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-december.html"><img class="lazy" alt="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for December" title="VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for December" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515513600783_1515513617.jpg--.jpg?1515513618000"  width="81" height="57"></a>
			
			<p class="didascalia">From left, Cheryl Nolan, Harry Lupton, TJ Doheny and Emma Lawlor.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/poll/sport/290664/vote-now-downey-s-auto-stop-leinster-express-sports-star-of-the-month-for-december.html">VOTE NOW - Downey's Auto Stop/Leinster Express Sports Star of the Month for December</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Leinsterexpress vc_section_features vc_macro_section_news vc_macro_section_leinsterexpress features articolo cms_article " id="box_3bd03528-4b2c-4fbc-8bce-32631084a2ea"  articleid="291257"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/features/291257/free-interrail-tickets-around-europe-for-laois-students.html"><img class="lazy" alt="Eiffel Tower train EU" title="Eiffel Tower train EU" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515762430117.jpg--.jpg?1515762430000"  width="81" height="57"></a>
			
			<p class="didascalia">Students will be able to travel by train in France and other countries for free under EU scheme.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/features/291257/free-interrail-tickets-around-europe-for-laois-students.html">Free interrail tickets around Europe for Laois students</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Leinsterexpress vc_section_crime-and-courts vc_macro_section_leinsterexpress crimeandcourts articolo cms_article " id="box_5197eed4-f046-4917-b352-25de9737f82c"  articleid="290992"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/crime-and-courts/290992/gardai-issue-urgent-warning-on-mobile-phone-scam.html"><img class="lazy" alt="Gardai issue urgent warning on mobile phone scam " title="Gardai issue urgent warning on mobile phone scam " data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515607585831.jpg--.jpg?1515607585000"  width="81" height="57"></a>
			
			<p class="didascalia">Warning on mobile phone scam </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/crime-and-courts/290992/gardai-issue-urgent-warning-on-mobile-phone-scam.html">Gardai issue urgent warning on mobile phone scam</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Leinsterexpress vc_section_home vc_macro_section_leinsterexpress home articolo cms_article " id="box_7eb15447-dc8e-41f7-9aa7-ef38e5eba5b1"  articleid="290986"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/home/290986/garda-assault-castletown-man-breaches-bond-by-having-2-000-of-drugs-for-sale.html"><img class="lazy" alt="Garda-assault Castletown man breaches bond by having &euro;2,000 of drugs for sale" title="Garda-assault Castletown man breaches bond by having &euro;2,000 of drugs for sale" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/GN4_DAT_8923353.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/home/290986/garda-assault-castletown-man-breaches-bond-by-having-2-000-of-drugs-for-sale.html">Garda-assault Castletown man breaches bond by having €2,000 of drugs for sale</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Leinsterexpress vc_section_arts-culture-entertainment vc_macro_section_what-s-on vc_macro_section_leinsterexpress artscultureentertainment video cms_article " id="box_04455cbd-103b-46e2-a23f-48839b187526"  articleid="290921"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/video/arts-culture-entertainment/290921/portarlington-musician-records-song-dedicated-to-his-nana-with-dementia-watch.html"><img class="lazy" alt="WATCH: Monasterevin musican records song dedicated to his nana    " title="WATCH: Monasterevin musican records song dedicated to his nana    " data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515595729845.jpg--.jpg?1515595729000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/video/arts-culture-entertainment/290921/portarlington-musician-records-song-dedicated-to-his-nana-with-dementia-watch.html">Portarlington musician records song dedicated to his nana with dementia #watch</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Leinsterexpress vc_section_motoring vc_macro_section_leinsterexpress motoring video cms_article " id="box_98dff1a9-dcfa-474a-8fab-888f358256df"  articleid="291260"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/video/motoring/291260/watch-gardai-warn-m7-motorists-after-driver-drove-at-141kmh-in-60kmh-work-zone.html"><img class="lazy" alt="WATCH: Naas Garda&iacute; appeal for motorists to obey the new 60km speed limit on N7" title="WATCH: Naas Garda&iacute; appeal for motorists to obey the new 60km speed limit on N7" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515690097888.jpg--.jpg?1515690097000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/video/motoring/291260/watch-gardai-warn-m7-motorists-after-driver-drove-at-141kmh-in-60kmh-work-zone.html">#WATCH: Garda&iacute; warn M7 motorists after driver drove at 141kmh in 60kmh work zone</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Leinsterexpress vc_section_mountmellick vc_macro_section_local-news vc_macro_section_news vc_macro_section_leinsterexpress mountmellick articolo cms_article " id="box_baa6b019-13d7-4c8c-92ef-4e0678678367"  articleid="291165"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/mountmellick-/291165/mountmellick-st-patrick-s-day-parade-to-feature-amazingly-talented-young-local-singer.html"><img class="lazy" alt="Mountmellick St Patrick's Day parade to feature amazingly talented young local singer" title="Mountmellick St Patrick's Day parade to feature amazingly talented young local singer" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1486650839635.jpg--.jpg?1486650841000"  width="81" height="57"></a>
			
			<p class="didascalia">St Peters Pipe Band on parade in Mountmellick on St Patrick's Day. Photo Denis Byrne.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/mountmellick-/291165/mountmellick-st-patrick-s-day-parade-to-feature-amazingly-talented-young-local-singer.html">Mountmellick St Patrick's Day parade to feature amazingly talented young local singer</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Leinsterexpress vc_section_letters vc_macro_section_your-community vc_macro_section_news vc_macro_section_leinsterexpress letters articolo cms_article " id="box_0fffb4e7-06b8-4e46-ab94-e6eaeb00be29"  articleid="290694"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.leinsterexpress.ie/news/letters/290694/laois-man-eoin-scully-on-new-rte-series-of-first-dates-ireland.html"><img class="lazy" alt="Laois man Eoin Scully on new RTE series of First Dates Ireland" title="Laois man Eoin Scully on new RTE series of First Dates Ireland" data-original="https://www.leinsterexpress.ie/resizer/81/57/true/1515515663515_1515515698.JPG--.JPG?1515515698000"  width="81" height="57"></a>
			
			<p class="didascalia">Emma Phelan and Eoin Scully from Camross at Mountmellick Macra Talent Show 29-3-2013. Picture Dens Byrne.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.leinsterexpress.ie/news/letters/290694/laois-man-eoin-scully-on-new-rte-series-of-first-dates-ireland.html">Laois man Eoin Scully on new RTE series of First Dates Ireland</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913213"></div>
<script>ADTECH.enqueueAd(5913213);</script>
<script type="text/javascript">incrementAdvImpression(563);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/LaoisNews" data-widget-id="689017661989253120">Tweets by @LaoisNews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(933);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913153"></div>
<script>ADTECH.enqueueAd(5913153);</script>
<script type="text/javascript">incrementAdvImpression(564);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913110"></div>
<script>ADTECH.enqueueAd(5913110);</script>
<script type="text/javascript">incrementAdvImpression(565);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.leinsterexpress.ie/css/lex_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logos/13/logo_white.jpg?v=1515062967000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_0ad710e1-28db-4b39-8ab4-83f714b46d7c">
                    <ul class="menu_1">
<li class="home sezione_96 index">
<a  href="https://www.leinsterexpress.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_124 sezione">
<a  href="https://www.leinsterexpress.ie/section/124/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_125 sezione">
<a  href="https://www.leinsterexpress.ie/section/125/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_365 sezione">
<a  href="https://www.leinsterexpress.ie/section/365/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_550 sezione">
<a  href="https://www.leinsterexpress.ie/section/550/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_596 sezione">
<a  href="https://www.leinsterexpress.ie/section/596/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_419 pagina-bianca">
<a  href="https://www.leinsterexpress.ie/section/419/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_452 pagina-bianca">
<a  href="https://www.leinsterexpress.ie/section/452/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_483 sezione">
<a  href="https://www.leinsterexpress.ie/section/483/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_430 pagina-bianca">
<a  href="https://www.leinsterexpress.ie/section/430/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_441 pagina-bianca">
<a  href="https://www.leinsterexpress.ie/section/441/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>Leinster Express,<br>107 Lower Main Street,<br>Laois<br>Email: <a href="mailto:editor@leinsterexpress.ie" target="_blank" data-mce-href="mailto:editor@leinsterexpress.ie">editor@leinsterexpress.ie</a><br>Telephone: 057 8621666</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.leinsterexpress.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" target="_blank" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie</a> <br> Leinster Express provides news, events and sport features from the Laois area. For the best up to date information relating to Laois and the surrounding areas visit us at Leinster Express&nbsp;regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.leinsterexpress.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.leinsterexpress.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.leinsterexpress.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=291289" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('ef1a537e-6fe9-4a1a-a396-08cee6ac4ab9');
    $('#fc390b38-7e9d-4bb5-9014-1251c55ba7aa').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#fc390b38-7e9d-4bb5-9014-1251c55ba7aa .label_tab_1').bind('click loadFirst',function(){
        $('#fc390b38-7e9d-4bb5-9014-1251c55ba7aa .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ef1a537e-6fe9-4a1a-a396-08cee6ac4ab9').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#fc390b38-7e9d-4bb5-9014-1251c55ba7aa p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(874);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>